Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿Se os abre esta web lenta en Cartagena?

Cimmerio

Buenas.

De un tiempo aquí se me carga super lenta la web de fotos de cartagenacartagenaenfotos.com que hice hace unos meses y estoy pensando en cambiar de hosting porque parece ser que Ono no conecta con mucha fluidez con estos servidores.

Decidme que tal os va por favor.

Saludos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
yokese69

buenas, a mi me tarda unos 5 segundos en cargar, pero también es porque tengo la mula a tope, pero por lo general se me carga rápìda la web.

Un saludo

🗨️ 1
BocaDePez
BocaDePez

Me tarda unos 5-6 segundos la página, y las fotos las abre en un pis-pas

Saluos

luis

BocaDePez
BocaDePez

¿qué es la mula?, soy novata

BocaDePez
BocaDePez

el uso de la mula no impide que las paginas web bajen incorrectamente.

🗨️ 1
fdap

Pero si que se relentiza todo el tráfico de datos, sobre todo si la tienes al máximo de la capacidad de descarga de tu conexión.

Las páginas se descargan, pero en lugar de tardar 5 segundos te tarda 15. (para los listillos de turno, el tiempo puesto es un ejemplo).

La página se ve correctamente y tarda relativamente poco siendo esta de imágenes.

BocaDePez
BocaDePez

de donde te has bajado la mula?

BocaDePez
BocaDePez

cartagena de indias o cartagena de aqui?

BocaDePez
BocaDePez

a mi con la mula me va muy lento

BocaDePez
BocaDePez

a mi tambien me bajan las cosas despacio cuando tengo la mula

yokese69

la mule es el emule, yo esque la tengo configurada casi al tope de subida, y aver si consigo que baje mas rapido

BocaDePez
BocaDePez

Soy de ono y me va un pelin lenta, tambien es verdad que tengo el azureus puesto pero en otras paginas no me afecta tanto.

BocaDePez
BocaDePez

Desde Manacor (Mallorca), la web va "como un tiro" (3-4 segundos). El problema es el video, que tarda un pelín más hasta que lo tiene completo (10-15 segundos) pero si le das al play puedes verlo si problemas.

Saludos,

LuzbeL

Funciona perfectamente desde aquí :)

yomimmo

Desde Palma unos escaso segundos en cargar la web, pero el video (controlado con el DuMeter baja a todo lo que da la conexion sobre los 3'8 mbits) tarda bastante porque pesa bastante joer que son casi 14 Mbytes de video.

Por cierto muy buena estrategia pa promocionar la wes :P

Cimmerio

Nah, gracias a todos por el esfuerzo de comprobarlo y hecharme una mano. Voy a mirar en traermela a un hosting español que he encontrado y que se de buena tinta que funciona muy bien (comvive.com). Ya os diré algo.

Saludos y gracias miles :)

Fenix-TX

A mí me funciona bien.

AnsyG4

A mi desde palma ahora mismo se me abre en 1 segundo o poco mas, casi de golpe. Estos dias la conexion me a ido fatal pero ahora parece que lo han solucionado en parte, el azureus me va bien de nuevo, bajando un episodio de anime a cerca de 205 kb/s (y sin usar ningun puerto para saltarse el capado).

erke

Yo soy de CT y se me abre correctamente.

Ha cargado enseguida

Cimmerio

Pues nada, ya podeis aprovechar la ocasion y subir unas cuantas fotitos jejejej :)