Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 5 respuestas
  • Cerrado

    orange+vista

    Hola,tengo la conexion de 6 megas de orange con el router thomson speedtouch 530 v6 con el S.O vista de desconecta pero con el XP no se me desconecta y no doy con la solucion para el vista, Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
        • Cerrado

          Es muy extraño, prueba a desconectar el firewall y mira si…

          Es muy extraño, prueba a desconectar el firewall y mira si realiza la conexion por el router con dhcp o fijo es decir que la direccion de red local la tiene fija y no automatica.

          De todos modos la mejor manera es que te pongas en contacto con el sat de orange para que te puedan ayudar mejor.

          salu2.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Tengo ese mismo router conectado con el vista y todo…

      Tengo ese mismo router conectado con el vista y todo perfecto........... igual quecon el xp.

      Saludos.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      he vuelto a instalar el router reiniciar internet explorer y…

      he vuelto a instalar el router reiniciar internet explorer y se me sigue desconectando ¿puede que tenga algo que ver con el emule? se desconecta reinicio el ordenador y vuelve a funcionar si reinicio el router no funciona, y el mismo equipo con el mismo router (porque tengo dos S.O.) con el XP funciona correctamente