Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

OrangeTV en fibra Jazztel. ¿Funciona?

BocaDePez
BocaDePez

Tengo un colega con los 200/200 de Jazztel y un router ZTE F660. Aunque me ha parecido extraño cuando me lo han contado, me ha comentado que ha contratado OrangeTV y le han enviado el deco OHD80 a casa por correo. La cosa es que no funciona, se queda parado en "Configurando".

¿Alguno sabe cómo funcionan estos aparatos? ¿Son los mismos decos si tienes fibra que si tienes ADSL? La caja dice (sic) "¡Lo conecto yo mismo! Es rápido y sencillo". Pero resulta que en el SAT no tienen ni idea de por qué no funciona.

Yo me supongo que estarán restringidos por rangos de IPs o algo, pero si le han dejado contratar aún siendo de Jazztel, estaría controlado... o no, porque no funciona, hahaha. ¡Qué desastre!

BocaDePez
BocaDePez

Me dice que cuando encendió le puso un cartel de tenía que actualizarse. Lleva 2 horas con "Espere un momento" en pantalla. No le ha dado todavía oportunidad de meter las claves que venían en el sobre, así que supongo que no ha iniciado siquiera sesión IPTV.

¿Podría haberse quedado pillada alguna actualización de firmware?

BocaDePez
BocaDePez
1

La solución de TV de Orange funciona sobre cualquier red, ya sea la de Orange, la de Vodafone, la de Movistar , telecable, Euskaltel o la de ONO. Eso sí , la primera configuración debía ser hecha en la red de Orange. Hasta hace poco no se podía contratar la televisión de Orange sobre Jazztel supongo que por este tema. Me da que no lo han debido resolver de modo adecaudo.

🗨️ 5
BocaDePez
BocaDePez

Ya veo. Me dice que el led de "Internet" del deco no se le enciende en ningún momento, y en el SAT no saben por qué le pasa.

Lo que no sé es si antes de que el deco le puso el primer mensaje de que necesitaba actualizarse, se fijó en si el led de Internet encendió.

De ahí a que supusiésemos que si el led no se encendía era porque no pillaba red debido a temas de restricciones de IPs.

Pero como se queda a la espera, no le pide las claves y no le sale ningún menú en pantalla, pues ya no sabe qué hacer.

🗨️ 4
BocaDePez
BocaDePez

Pues es un problema de ORANGE y JAZZTEL.

🗨️ 1
BocaDePez
BocaDePez

Claro, no va a ser de Mudanzas Paco. La cosa es que Jazztel no sabe solucionarlo.

vukits

Me dice que el led de "Internet" del deco no se le enciende en ningún momento,

el led de internet no es más que ha adquirido dirección IP Local, y que el router le da salida a internet..

que lo resetee a ajustes de fábrica... y que se asegure que la boca de router que está usando da acceso a internet

trata de resetear el decodificardor, pulsando los botones azul-amarillo-azul, aparecera un menu en el cual puedes resetear el decodificador a valores de fabrica, a ver si así se acaban tus problemas.

🗨️ 1
BocaDePez
BocaDePez

Es una de las cosas que le dijeron por teléfono, pero no sale ningún menú: el aparato no responde al mando porque no ha terminado de arrancar en ningún momento (la luz azul de power no parpadea cuando se pulsan botones en el mando). Ni siquiera llegó a aparecer la pantalla que aparece en el manual que solicita usuario.

Cuando se enchufa, sale un cartel que dice que el equipo debe actualizarse. Unos segundos después se reinicia y sale otro que dice "Espere por favor". A los 5 minutos se vuelve a apagar y se repite el proceso. Lo ha dejado así en bucle toda la noche.

Examinando en el router las estadísticas de la boca LAN a la que fue enchufado, sale que hay tráfico Ethernet.

BocaDePez
BocaDePez

Le he llamado y me ha dicho que le van a enviar otro deco, que el que tiene está muerto. Lo malo son las fechas. En fin, es lo que hay.