Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 5 respuestas
  • BocaDePez BocaDePez
    6

    Orange de pena en Madrid

    Buenas.

    Os explico mi caso. Tengo ADSL con Orange de 1 Mb (lo que en su momento fue ADSL Directo 256 de Wanadoo), y hasta ahora, la verdad, no me iba mal, excepto algún caso muy puntual de quedarme sin conexión alguna hora (pese a todo lo malo que había leído). El caso es que desde hará un par de semanas, la línea me va de pena. En algunos casos (sobre todo al mediodía o así), la velocidad es más o menos la que debería tener, pero la mayor parte de las veces, si paso algún test de velocidad (sin emules ni nada que chupe ancho de banda conectado), me suele dar entre 100 y 300 (cuando debería dar unos 850-1000), y unas cuantas veces, por debajo de 100 (lo he llegado a ver a 3). ¿Consecuencias? Que hay mucho momentos que cuesta horrores abrir una página o conectarse al msn, por no hablar d elas ocasiones en las que directamente el navegador se queda "ad eternum" intentando cargar una página web, y en el msn lo único que consigues es ver a los muñequitos de inicio dando vueltas sin fin, y que al final te diga que hay un error, pases lo de la resolución de errores, y te diga que todo está bien (entonces, ¿por qué no entrasss?).

    Probé incluso a reconfigurar el router con el cd que me mandaron de Wanadoo, pero sigue igual.

    Me gustaría saber si la gente de Madrid habéis notado algo parecido en la conexión de Orange, porque una amiga de Madrid también me ha dicho que también desde hace un par de semanas le va lento, y que a su hermana le va fatal también, y ambas tienen conexión con Orange.

    Gracias, saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      ola al comprar orange ya.com su red va por albura por lo que…

      ola al comprar orange ya.com su red va por albura por lo que la velocidad y estabilidad ha cAído mucho te recomiendo busques mas opciones como jazztel o telefonica que tienen las mejores redes

      • BocaDePez BocaDePez
        6

        no hagas caso a los comerciales telepizzeros de jazztel,…

        no hagas caso a los comerciales telepizzeros de jazztel, además no tiene ni idea de lo que habla. ornge siempre ha ido por la red de uni2 y albura hace años que no tiene problemas de saturación

        suponiendo que no tengas ningún bicho, sería cuestión de mirar a que velocidad sincronizas por si hubiera problemas en la instalación

        • BocaDePez BocaDePez
          6

          Gracias. Lo de la sincronización no sé si será ésto, lo he…

          Gracias. Lo de la sincronización no sé si será ésto, lo he sacado del apartado de Diagnósticos/WAN/dsl del router:

          Dsl
          Tipo DSL = ADSL por POTS
          Ancho de banda reservado (kbit/s) arriba/abajo = 576 / 1280
          Tiempo de funcionamiento = 05:59:49
          kBytes Tx/Rx = 197501 / 124696
          Propiedades
          Potencia de salida (dBm) arriba/abajo = 12.0 / 17.0
          Atenuación (dB) arriba/abajo = 25.0 / 43.0
          Ruido de margen (dB) arriba/abajo = 12.0 / 10.0
          Identificador del proveedor (local/remoto) = ALCB / GSPN
          Estadísticas
          Pérdida de señal (local/remota) = 0 / 0
          Pérdida de potencia (local/remota) = 0 / 0
          Pérdida de tramas (local/remota) = 0 / 0
          Segundos con errores (local/remoto) = 21485 / 2306
          Pérdida del vínculo (remoto) = 0

          Si no, si me podéis decir dónde se mira la sincronización... pero vamos, en teoría, debería estar todo igual que antes, y antes si tiraba la línea bien.

          Saludos

          • si, es eso. tienes un snr de 10 en bajada sólo para un mega,…

            si, es eso.

            tienes un snr de 10 en bajada sólo para un mega, tienes que tener forzosamente problemas en el cableado, porque con la atenuación que tienes podrías llegar a 8 megas sin problema y ahora estas justo al límite

            prueba a conectar el router directamente al ptr, así aislarás la instalación interior de tu casa de la de telefónica y se verá si el problema está en la línea o en tu instalacón interior (empalmes oxidados, terminales de rostas flojos, etc)

            postea los datos en el ptr y lo vemos