Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 5 respuestas
  • Boca de Pez Boca de Pez
    6

    Orange de pena en Madrid

    Buenas.

    Os explico mi caso. Tengo ADSL con Orange de 1 Mb (lo que en su momento fue ADSL Directo 256 de Wanadoo), y hasta ahora, la verdad, no me iba mal, excepto algún caso muy puntual de quedarme sin conexión alguna hora (pese a todo lo malo que había leído). El caso es que desde hará un par de semanas, la línea me va de pena. En algunos casos (sobre todo al mediodía o así), la velocidad es más o menos la que debería tener, pero la mayor parte de las veces, si paso algún test de velocidad (sin emules ni nada que chupe ancho de banda conectado), me suele dar entre 100 y 300 (cuando debería dar unos 850-1000), y unas cuantas veces, por debajo de 100 (lo he llegado a ver a 3). ¿Consecuencias? Que hay mucho momentos que cuesta horrores abrir una página o conectarse al msn, por no hablar d elas ocasiones en las que directamente el navegador se queda "ad eternum" intentando cargar una página web, y en el msn lo único que consigues es ver a los muñequitos de inicio dando vueltas sin fin, y que al final te diga que hay un error, pases lo de la resolución de errores, y te diga que todo está bien (entonces, ¿por qué no entrasss?).

    Probé incluso a reconfigurar el router con el cd que me mandaron de Wanadoo, pero sigue igual.

    Me gustaría saber si la gente de Madrid habéis notado algo parecido en la conexión de Orange, porque una amiga de Madrid también me ha dicho que también desde hace un par de semanas le va lento, y que a su hermana le va fatal también, y ambas tienen conexión con Orange.

    Gracias, saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.