Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Como optimizar red con el 3COM 11g -> SMC

    Hola, necesito que alguien me eche una mano.

    Tengo el router 3COM 11g con el firmware de SMC. Quiero conectar dos ordenadores y formar una red. Uso dos tarjetas de red conectadas a 100Mb, las velocidades son mas bajas de lo esperadas. Lo normal es que vayan a 700-800KB/s, aumque una vez consigui que fueran a 3000KB/s (usando un archivo del emule que estaba casi "vacio"). También he probado el RealVNC y el UltraVNC y me van lentos. El ping es minimo. Necesito que alguien me oriente sobre como puedo mejorar la velocidad, pues no se si es que estoy haciendo algo mal.

    Cada PC ve su propia red, que tienen el mismo nombre, pero no consigo que uno vea al otro. Asi que para transferir ficheros tengo que usar el escritorio remoto del WXP, que hace visibles las unidades de un PC en el servidor. Vamos, que la cosa funciona, pero asi es un asco.

    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tienes que habilitar en el adaptador de red de cada ordenador…

      Tienes que habilitar en el adaptador de red de cada ordenador el cliente de windows, y permitir que se compartan archivos e impresoras.

      Tienes que compartir las unidades que quieres que se vean.

      Tienes que tener usuarios con el mismo nombre y password.

      Y creo que no me dejo nada más. Me ha ocurrido varias veces que falla una tonteria y no se conectan, con WinXP es al contrario que con win98 (afortunadamente) ya que con un win98 era prácticamente la opción por defecto que se vieran los ordenadores.

      Igual hay algo relacionado con el router, pero yo he compartido archivos entre un WinXP y un Win98 pasando por el puerto RJ45 en ambos casos creo recordar sin mayores problemas que los que te he comentado. Si no lo consigues cuentanos que dice el IPCONFIG de cada ordenador (en una ventanita de comandos con cmd).

      Salu2,

      CatBandit

      • Cerrado

        BocaDePez BocaDePez
        6

        Alguna vez me ha pasado también... Y creo que es un problema…

        Alguna vez me ha pasado también...

        Y creo que es un problema del XP.
        Cuando me ocurre, reinicio los dos pc's y consigo una tasa de 3000 / 4000 (la velocidad del HD mas lento)

        Quizá porque el emule tiene creados tantos canales de conexión que te ralentiza la red...