Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

oproblema con ono y tarjeta de red,quienme echa una mano

BocaDePez
BocaDePez

Hola.

Poseo dos ordenadores y uno de ellso es reciencomprado,entonces en el ordenador viejo tengo desde siempre internet con una tarjeta de red q me compre en su dia y en el equipo nuevo ya viene incorporada pero tengo el siguiente problema.

Quiero pasar el internet al ordenador nuevo y quitarlo del viejo,he echo los pasos,me reconcoe la tarjeta y demas pero no me reconoce q haya red y por lo visto tengo entendido es que ono coge la configuracion de la tarjeta red con la q se dio de alta(el ordenador viejo) y entonces si pones en una nueva no detecta q haya linea.

Me gustaria saber si hay alguna manera de poder acticar en la nueva tarjjeta red la linea o hay que llamar alos de ono.

Un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
ZOTON

No creo que la tarjeta de red tenga que ver nada con ese problema: porque si cambiamos de tarjeta de red, deberíamos comunicarlo a ONO???
NO sé, tienes bien activada la red, tienes el firewall bien configurado??

djfran28

Estando conectado a la tarjeta de red del nuevo, apaga el modem de la electricidad y enchufalo. Lo que pasa esq tiene la MAC de la tarjeta de red antigua almacenada y necesita pillar la nueva ;-)

kinuris

y por lo visto tengo entendido es que ono coge la configuracion de la tarjeta red con la q se dio de alta

Hace muchoa años, en una galaxía muy lejana... :-P Efectivamente, eso hacía ono antes, aunque si cambiabas la tarjeta sí funcionaba, pero tardaba un buen rato. Ahora ya no. Como dice el compañero, apaga y enciende el modem una vez pinchado en lña nueva tarjeta.

Saludos.

🗨️ 1
BocaDePez
BocaDePez

no es la targeta de red es el moden

homersalva

a mi me pasó igual con un ordenador nuevo y harto de no encontrar la solución, decidí quitarle la tarjeta de red y poner otra, y voila! enseguida estuve conectado. no me pidáis el porqué, pero le ponía la tarjeta nueva y no iva, le ponía una usada que tenía por ahí tirada y funcionaba ¿?

BocaDePez
BocaDePez

hace cosa de 1 mes tuve problemas con mi antiguo moden(conectado por ethernet) y lo camibe por el motorola.EL caso es q el tecnico m lo instalo por puerto usb y ahora la tarjeta d red no m la pilla¿?¿?¿?
he reinstalao drivers y nada no hay manera, la tarjeta m la detecta pero no realiza la conexion :-?