BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

ONT ZTE 601 muerto solo ilumina el logo central tras corte de luz

BocaDePez
BocaDePez

Hoy después de hacer una ñapa en casa al subir el diferencial el ont no responde. Se ilumina en logo central en azul. Pero ya no parpadea ningún led y el router aparece como cable desconectado.

Ha muerto? A alguien le ha pasado?

Si me envían el desastre del Livebox podré ponerlo en solo ont y no perder el teléfono?

Un saludo y mil gracias.

BocaDePez
BocaDePez

Has probado a resetearlo?

🗨️ 3
BocaDePez
BocaDePez

Varias veces, con una aguja por detrás.

Cuanto tiempo hay que mantenerlo?

🗨️ 2
pepejil

Minimo 15 segundos. Si el aparato se ilumina y al darle al reset después de dejarlo pulsado más de 15 segundos se apaga todos los LED, entonces se ha reseteado bien.

Pero si sigue sin funcionar, me temo que te va a tocar pedir otros equipos a Jazztel.

🗨️ 1
BocaDePez
BocaDePez

Nada ni 15, ni 20, ni nada.

Me imagino que habrá pasado a mejor vida. A pedir router, joder, configurar todo de nuevo, que pereza.

Muchas gracias.

BocaDePez
BocaDePez

¿Ha sido por una tormenta?

Creía que la fibra al no tener ningún conductor era inmune a tormentas.

🗨️ 3
Bramante

Siguen teniendo alimentación eléctrica y, por tanto, vía de entrada de sobretensiones.

🗨️ 2
BocaDePez
BocaDePez

Ha sido enredando con unos puntos de luz, curiosamente con el interruptor apagado, creo que ha sido la toma de tierra. No se tampoco tengo ni idea de electricidad, el to me lo guido y yo me lo como ha acabado en esto. O quizás ha coincidido por casualidad.... vete a saber.

🗨️ 1
Bramante
1

Los transformadores de routers, ONT, etc., no suelen tener las patillas de contacto a tierra, no sería el caso de fritura por retorno.

Como tú dices, la ONT ya estaría sentenciada y la simple desconexión ha hecho que no vuelva a despertar.

vukits

tú mismo te respondes..

Prueba otro transformador, a ver si hay suerte