Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

ONO+Router ADSL 11g Wireless+2 pc's

BocaDePez
BocaDePez

Tengo una conexion de ono a 600 con un modem Motorola SB5100. El RJ45 ya me funciona correctamente, pero ahora quiero conectar dos ordenadores mediante un router(3com Router Wireless 11g de ya.com), bueno pues he conectado la salida del modem de RJ45 a una de las entradas del router, me han dicho q no deberia darme problemas pero solo se conecta uno de los ordenadores el otro no.

Quisiera saber si es de la configuracion del router y si es asi como debo configurarlo para poder conectar los dos ordenadores.

Lo tengo configurado de la siguiente forma:

Parametros LAN: Servidor DHCP conectado.

Tipo de conexion: Hay dos tipos PPPoE(Routing Mode for multiples pc's) q es la q tengo activada y la otra es PPPoA(Routing Mode for multiples pc's). Cual de las dos tengo q activar?.

DNS: Direccion DNS 194.179.1.100

DNS secundario 194.179.1.101 y hay otra opcion para poder ponerlo automatico desde ISP.

Configuracion NAT tambien la tengo conectada.

Pues esta es la configuracion q tengo mas o menos del router si alguien puede ayudarme se lo agradecere.

He llamado a los de ONO y me han dicho q no deberia de dar ningun problema y q lo mas seguro es q sea de la configuracion del router, pero no se como se configura.

Otra cosa da igual el orden en encender las cosas(modem,router,ordenadores)?.

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

iendo de puente entre el cablemodem y el primer ordenador que conectes.
Mi consejo es que te agencies un router neutro y pruebes.

P.D: la verdad es que no entiendo demasiado del tema y no quisiera entrar en conflictos con nadie XD. Si algún entendido sabe algo que conteste, que el tema tiene chicha. ;-)

BocaDePez
BocaDePez

Buenassss, soy nuevo pero vamos haber si te puedo ayudar.

En primer lugar la llamada a ONO: El famoso contrato con ONO es para monousuario por cable modem, a no ser que el usuario pida expresamente una conexion multiusuario (te cobran 10 euros mas al mes) con lo cual si esperas que ONO te ayude a configurar el invento de modem-cable con router para tener mas de un usuario conectado sin contratar su opcion primero lo llevas claro.

segundo conexion: Selecciona un router adecuado, no va de broma, que tenga una entrada posible de cable-modem por la entarad WAM, si no dificil, te recomiendo conceptronic que es el que uso, barato y lo tienes con posibilidad de alambrico oinalambrico, su configuracion es muy sencilla. Conecta el modem-cable a la entrada de WAM y directamente el ordenador por la entrada de red o de manera inalambrica.

tercero configuracion: todos los routers tienen un wizard, selecciona la opcion cable modem que dara la IP dinamica con DCHP activo, y ya esta.

cuarto orden de encendido: primero apaga todo, enciende el modem, luego el router y luego el pc

Chaooo

curandero

Hola a todos y gracias a dios que encontre este foro, bueno el problema es el siguiente tengo moden y el router zyxel 2000 v2 de ono y con conexion inhalambrica para un portatil, por ahora lo que es internet funciona muy bien tengo conexion y puedo moverme por toda la casa con el portatil con una muy buena covertura. El problema viene cuando quiero entrar en el messenger 6.2 o superior, que no puedo me dicen por que no tengo configurado el router como he leido en el foro no voy a pagarle a un tio 70 y pico euros para un trabajo de 5 minutos . Por lo tanto lo unico que necesitio es alguna alma caritativa que me ayude a configurar el router para asi poder estudiar ya que el messenger lo utilizo para eso por el tema de la pizarra . Epero que me pronto tenga noticias vuestras y lo que este en mi mano aui estoy. A todos grcias.