Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ONOLentuuuuuuuuuuuuuuuuu

BocaDePez
BocaDePez

Tengo un motorola sufboard 5100 por t. de red nuevo (me sustituyeron el rca que tenia de hace dos años).
Tengo contratado el 150. y desde el sabado que el emule está a 0 subiendo y 0 bajando.
Antes llegaba a los 4 subiendo y 12 bajando, estables.
He probado a reinstalar el emule, actualizar los servidores, a poner el límite de conexiones más alto, a poner la última versión 0.30e, a quitar el cortafuegos, a reiniciar varias veces,...

Sin embargo, tengo ID alta, conecto con los servidores y encuentro fuentes para los archivos. Y bajar cosas por el flashget va igar de rápido.

¿Qué pasa?
¿Ono está capando los puertos del emule?
¿He de tocar algo en el surfboard?
¿Que debo hacer?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Fardreamer

Buenas. Yo soy usuario de Ono 300 y no tengo problemas con el emule. Prueba a cambiar los puertos, a ver que pasa. Pero vamos, de primeras, a mi me va perfectamente asi que no creo que hayan capado nada :-D

Ta luecks!

🗨️ 3
BocaDePez
BocaDePez

Gracias.
Le cambié el TCP 4662 por el TCP 8887 tal y como me aconsejaron en otro foro, pero nada.
Esto ya lo hice antes de poner el primer post, pero se me olvidó ponerlo, perdón :)

Esta noche, uen en realidad desde las 2 de la mañana jejeje que le puse el overnet y ha cogido vlos TEMP del emule (pufffff que mal rollo volver a los tiempos del Hashing...)
Ahora (8 de la mañana) lleva una media de 4 bajando y 2 subiendo.
No es que sean cifras como el emule en los buenos tiempos (11 bajando y 4 subiendo ) pero ya no es esa cifra del 0 absoluto.

No sé, tengo miedo a cerrar el overnet, poner el emule y que vaya todo igual (a cero) y luego poner el overnet y que le de por no funcionar :-(

🗨️ 2
BocaDePez
BocaDePez

:-o :-P :-D hola yo tambien tenia problemas con emule, tengo contratado 150 kb y mi modem es el motorola SB5100 me pasaba lo mismo con el emule y otros, hasta que me he instalado el Kazaa Lite ( es la leche ) me va de lujo con medias de 15 Kb de bajada . es sencillo el truco está en compartir (Shared files) cuantos mas archivos compartas mas prioridad vas a tener (garantizado) y lo recomiendo a todos que lo prueben y despues que hablen. suerte...¡¡¡¡

BocaDePez
BocaDePez

Prueba con el overnet a configurarlo bien y verás ke es mejor ke el emule
A mi me pasó lo mismo ke a ti.
Luego busca un loader para quitarle los banners.