Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ONO+BitComet=CERO PATATERO

maderin76

Hola a tod@s.

Tengo un cable-modem (de momento) Scientific Atlanta EPC2100R2, el que dan gratis. Hasta hace poco podía usar mi BitComet, lento, pero seguro.
Desde hace unos días, la conexión me va bien, navego, y de todo, pero es iniciar el BitComet y todo se va a la mierda, no me baja nada, no puedo navegar, es como si me quedara sin conexión, o como si no estubiese sincronizado. ¿Sabeis a que se puede deber? A este cable modem le quedan días de vida, ya que estoy a la espera de tener un router wifi. Pero me gustaría este fin de semana poder usar el bit.
Gracias a todos

redline2001

no eres el único al que le pasa eso :P a los motorola también les pasa ;P

AnsyG4

A mi con un motorola 5100i que tenia al poner programas para ver la tv via p2p cada 5 minutos o menos se me reiniciaba el modem todo el rato, ahora con un thomson que me han puesto nuevo eso no me pasa.

BocaDePez
BocaDePez

Io tengo el Motorola y tambien con Bit comet, el capado sigue en su límite, pero no podia navegar ni nada, se quedaba todo full.de estambull.

ahora uso utorrent, el capado igual en su límite , pero la diferencia es que puedo navegar , descargar por rapidshare, megaupload sin ningun problema.

asmgo

a mi me pasa con el thomson twc 690, se reinicia si se ponen muchas conexiones en los programas p2p

djnacho

Muevo el hilo al foro de P2P.
Un saludo :-)

🗨️ 2
BocaDePez
BocaDePez

..ono tiene cerrados la mayoria de los puertos p2p....lo siento

🗨️ 1
djnacho

No lo sientas, ya que ONO no cierra ningún puerto. ONO lo que hace es capar los programas P2P (es decir, no pueden descargar al tope de la conexión, y se quedan muy por debajo de lo que podrían ser capaces de descargar), pero nunca cierra los puertos.

Si te dan un router, en ese caso si están cerrados todos los puertos, pero...., es que es normal, ya que eso ocurre con todos los routers del mercado, y es necesario abrirlos desde la pantalla de configuración del router, ya que el router, de fábrica y por seguridad, tiene cerrados todos los puertos.

Un saludo :-)