Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono ya está jodiendo con el acceso a ciertas páginas (proxy?

BocaDePez
BocaDePez

¿Cuál es un proxy bueno para ponerse en config. LAN y poder acceder a páginas capadas?

Entre ellas, desde anoche, www.Enlacesfinancieros.com (me jode no poder entrar en esa página que frecuento cada día y que sí me funciona desde una conexión de Telefónica). Otra que falla mucho es Lycos.es .

GRACIAS

PD Lo de ONO es insólito lo torpes q son.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
yomimmo

Yo puedo entrar desde Ono.
¿No sera una sutil forma de Spam?

🗨️ 5
BocaDePez
BocaDePez

[ Contenido borrado por el moderador ]

BocaDePez
BocaDePez

No creo que sea SPAM. Yo también estoy notando problemas con web's en las que trabajo habitualmente las cuales no voy a decirte para que no me acuses de SPAM.

Este tracert está hecho a la web que comenta el compañero. Puedes observar esos bonitos asteriscos antes de salir de la rede Ono.

1 192.168.0.10 (192.168.0.10) 1.833 ms 0.519 ms 0.343 ms
2 10.34.192.1 (10.34.192.1) 61.759 ms 7.584 ms 13.053 ms
3 10.47.240.121 (10.47.240.121) 7.748 ms 7.185 ms 16.573 ms
4 * * *
5 * * *
6 mad-b1-pos4-0.telia.net (213.248.71.149) 20.814 ms 15.091 ms 17.736 ms
7 prs-bb2-pos1-2-0.telia.net (213.248.64.129) 49.410 ms 42.576 ms 45.161 ms
8 ffm-bb2-link.telia.net (80.91.249.46) 68.362 ms 77.098 ms 52.708 ms
9 hbg-bb2-pos6-1-0.telia.net (213.248.65.122) 85.396 ms 62.260 ms 101.112 ms
10 kbn-bb2-pos1-2-0.telia.net (213.248.65.126) 66.572 ms 66.093 ms 66.465 ms
11 oso-b3-link.telia.net (80.91.251.48) 74.930 ms 87.328 ms 75.351 ms
12 oso-b1-link.telia.net (80.91.251.70) 74.775 ms 75.382 ms 74.881 ms

Tracert a uno de los dominios sobre los que suelo trabajar.

1 192.168.0.10 (192.168.0.10) 1.638 ms 0.377 ms 0.302 ms
2 10.34.192.1 (10.34.192.1) 20.287 ms 7.656 ms 10.545 ms
3 10.47.240.121 (10.47.240.121) 8.209 ms 6.935 ms 8.594 ms
4 * * *
5 10.207.240.22 (10.207.240.22) 18.799 ms 17.094 ms 17.963 ms
6 arsys.espanix.net (193.149.1.165) 30.380 ms 19.422 ms 15.924 ms

Otro tracert a otra web sobre la que trabajo

1 192.168.0.10 (192.168.0.10) 0.912 ms 0.393 ms 0.354 ms
2 10.34.192.1 (10.34.192.1) 7.941 ms 11.716 ms 9.375 ms
3 10.47.240.121 (10.47.240.121) 11.412 ms 10.315 ms 8.412 ms
4 10.254.1.193 (10.254.1.193) 13.863 ms 8.752 ms 15.362 ms
5 62.100.127.242.dyn.user.ono.com (62.100.127.242) 17.124 ms 15.059 ms 25.471 ms

He eliminado el último salto para no hacer publicidad de nada fíjate en cual es la dirección del 5º salto parece corresponder a una IP que se asigna a un cliente.

Ahora si voy a hacer publicidad pero a alguien que no la necesita

traceroute: Warning: www.google.es has multiple addresses; using 64.233.183.99
traceroute to www.google.com (64.233.183.99), 64 hops max, 40 byte packets
1 192.168.0.10 (192.168.0.10) 2.364 ms 0.332 ms 0.257 ms
2 10.34.192.1 (10.34.192.1) 12.127 ms 6.490 ms 9.422 ms
3 10.47.240.121 (10.47.240.121) 11.480 ms 8.124 ms 8.862 ms
4 * * *
5 * 10.207.240.10 (10.207.240.10) 20.878 ms *
6 ge-6-0-0-dcr1.esx.cw.net (206.24.137.193) 20.412 ms 20.410 ms 15.935 ms
7 so-7-0-0-dcr2.tsd.cw.net (195.2.9.145) 45.905 ms 40.865 ms 44.386 ms
8 as0-dcr1.tsd.cw.net (195.2.10.165) 41.506 ms 52.713 ms 40.033 ms
9 72.14.198.41 (72.14.198.41) 40.669 ms 38.589 ms 40.336 ms
10 209.85.252.40 (209.85.252.40) 38.870 ms 40.735 ms 209.85.252.42 (209.85.252.42) 44.252 ms
11 209.85.248.80 (209.85.248.80) 49.415 ms 53.721 ms 48.709 ms
12 209.85.248.79 (209.85.248.79) 56.687 ms 64.233.175.246 (64.233.175.246) 52.989 ms 209.85.248.80 (209.85.248.80) 56.274 ms
13 72.14.233.85 (72.14.233.85) 52.831 ms 72.14.233.81 (72.14.233.81) 54.001 ms 72.14.233.79 (72.14.233.79) 70.933 ms
14 216.239.43.34 (216.239.43.34) 55.383 ms 209.85.249.129 (209.85.249.129) 60.712 ms 49.692 ms
15 nf-in-f99.google.com (64.233.183.99) 58.718 ms 54.030 ms 72.14.233.81 (72.14.233.81) 53.123 ms

A ver si tumimmo puedes explicarme que está pasando para hacérselo entender al servicio técnico de Ono.

🗨️ 3
mero-vingio

el problema es que si no dices a que webs haces la ruta los demas no podemos probarlo tambien
lo de los asteriscos creo que no necesariamente indica un error se puede configurar los equipos para que enruten pero no respondan a estas peticiones

🗨️ 2
BocaDePez
BocaDePez

Ya ves si decimos la web es que estamos queriendo hacer publicidad y si no lo decimos con varios tracert a varias páginas no se puede explicar que está pasando...

Creo que habría que dar algo de confianza a quien expone su problema esperando recibir una solución y no asignarle enseguida un adjetivo o acusarle de algo que no pretende hacer.

Yo creo que con esos varios tracert se puede seguir un poco la pista de que sucede. Precisamente en el que se hace a google en uno de los pasos no da 3 * (que los podría estar dando por eso que comentas que ocultan la máquina) da solamente uno que eso si corresponde a un fallo.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Capadas¿?. Te sale "Prohibido" ¿?.
Sera que los dns que tienes son una m*d* cambialos por otros.
Un saludo

wizard-ice

joder pues yo entro a la primera.

alguna pagina mas que quieras que visitemos?... :-o

BocaDePez
BocaDePez

A ver, no es SPAM; llamé a ONO di los datos del ping y después de aburrirme media hora me tomaron nota.-

NO se si es casualidad pero ahora mismo yo tb accedo.

Cuando fallan las pág no es q de error, es q no se cargan, como si estuvieran caídas. haces ping y el tiempo de respuesta se cuaja.

Saludos

BocaDePez
BocaDePez

Agradecería el proxy (motivo de este post), para cuando falle. Más que nada para poder acceder a mi correo en lycos, por ejemplo.

mero-vingio

yo tambien entro sin problemas el problema debe estar en tu configuracion y no en ono repasa todos los parametros por si acaso

🗨️ 2
BocaDePez
BocaDePez

Joder! Q´parte de "ahora yo tb accedo a esas páginas" no ves tio??

A mi me va perfecto ahora, pero cdo llamé a primera hora protestando a ONO, me confirmaron que ellos tampoco accedían

+
q´hay del proxy para cdo ono chape otra vez todo un po de urls ??

🗨️ 1
mero-vingio

no lo he visto porque tu mensaje me salia oculto por que no estas registrado pero de todas formas que yo sepa ono no usa ningun tipo de proxy asi que entonces lo mas probable es un problema con el servidor de la pagina, lo que si que he leido es que a yomimmo si le conectaba tambien a primera hora de la mañana entonces el problema no debe ser de ono

pepitogrill

A mi también me ha sucedido en alguna que otra ocasión y de la misma forma que no podía acceder y de forma inexplicable, o-no, al poco accedía de forma normal.
Si, claro, será cosa de nuestra configuración, como siempre que falla OhNO claro :-P .

BocaDePez
BocaDePez

mero-vingio: ¿y si lees? Cuando tuvo lugar la "incidencia", en ese preciso momento, con una conexión de telefónica iba perfectamente la página. Y en ese preciso momento, desde una conexión de ONO, en mi casa y desde el srvicio técnico, no se accedía.

NO ES LA PRIMERA VEZ QUE PASA.

cita"No son problemas de DNS (esta vez no )
Los problemas son de enrutamiento, es imposible acceder a ciertos servidores cuando se pasa por ciertos nodos, como se comenta en este foro y en el de cable-usuarios
Ya esta todo dicho, incluso a alguna gente que ha llamado les han reconocido el problema.
De momento la solucion provisional hasta que lo arreglen (ya llevan casi una semanita) es usar proxys o forzar cambios de ip para que con un poco de suerte nos cambie la ruta y podamos acceder a las paginas que nos interesan, aunque no a todas.
Un desastre vamos...
"

Algunas paginas no se me abren

(así buscando, uno de tantos hilos sobre este tema)

PD Aparte del trabajador de ONO infiltrado ¿alguien me sugiere un proxy para cuando ONO la pifie la próxima vez¿?¿

🗨️ 1
mero-vingio

se leer y tambien se algo de redes y se que la informacion que te llega a ti puede pasar por otras redes antes de entrar en ono y telefonica y que el problema lo pueden tener esas redes al conectar con ono y no ser problema de ono y al mismo tiempo funcionar perfectamente con telefonica, la proxima vez es mejor que muestres una ruta hasta la web para que se pueda ver donde esta el problema que a veces parece que quereis echar la culpa a ono hasta de que suba el pan

BocaDePez
BocaDePez

Yo no digo que seas tú o que sea cosa de Ono pero hace tiempo tuvieron problemas con un proveedor intermediario del tráfico internacional y no podíamos acceder a determinadas páginas. Yo creo que probaría a hacer un "traceroute" ("tracert" en Windows) y ver los resultados.

Si no te resuelve la IP debe ser cosa del DNS (muy pero que muy probable) y sería cuestión de ponerse alguno de la Timo (mira en bandaancha que hay unos cuantos). Si te resuelve y empieza el viaje es ver dónde se para. Si es dentro de la red de Ono (las IPs que empiezan por 10) es cosa de la red interna, por lo que sí que es problema de ellos pero no lo van a reconocer (te dirán que te envían un técnico pero si cuando llega está solucionado te cobran el desplazamiento).

Si sale de la red y se para fuera es lo que te he dicho del proveedor internacional. Y si no llega... pues eso, que no llega. Pruebas con un proxy .

Ale

🗨️ 3
BocaDePez
BocaDePez

¡Qué hij******! A ver: que alguien intente entrar ahora desde ONO en EnlacesFinancieros.com , a ver qué sale. Y que lo haga desde otro operador, para que vea q sí funciona.

¡Donde está esa lista de proxys¿?! no la encuentro !!! :-(

Gracias!

PD ONO = hijos de ****** = mierda de servicio.

🗨️ 2
pepitogrill

No me carga compañero.

yomimmo

A mi me carga pero lentisimo.
Como puedes ver en este traceroute los problemas estan fuera de Ono y de su carrier, estan en el carrier del proveedor que alberga la pagina.
Traza a la dirección www.enlacesfinacieros.com [66.45.254.244]
sobre un máximo de 30 saltos:

1 1 ms 1 ms 1 ms 192.168.123.254
2 9 ms 9 ms 7 ms 10.112.128.1
3 9 ms 11 ms 9 ms 10.119.240.9
4 14 ms 14 ms 16 ms 10.254.1.141
5 26 ms 21 ms 21 ms 10.254.1.194
6 * * * Tiempo de espera agotado para esta solicitud.
7 * * * Tiempo de espera agotado para esta solicitud.
8 33 ms 33 ms 22 ms ge-6-0-0-dcr1.esx.cw.net [206.24.137.193]
9 48 ms 51 ms 48 ms so-7-0-0-dcr2.tsd.cw.net [195.2.9.145]
10 121 ms 266 ms 125 ms so-0-0-0-dcr1.nyk.cw.net [195.2.10.109]
11 314 ms 399 ms 407 ms njiix.net [198.32.118.45]
12 267 ms 257 ms 274 ms core-01-teb1.us.njiix.net [64.20.32.174]
13 476 ms 332 ms 257 ms core-03-teb2.us.njiix.net [64.20.32.237]
14 260 ms 237 ms 246 ms edge-09-teb2.us.njiix.net [64.20.32.98]
15 239 ms 238 ms 243 ms 66.45.254.244

Traza completa.
Asi que por favor modera un poco el lenguaje.

BocaDePez
BocaDePez

por favor: el acceso directo a una lista de proxys para poner en LAN en i. explorer?

gracias

BocaDePez
BocaDePez

puse asteriscos, con lo q el lenguaje ya me dirás.

PD ¿?Algún proxy para poner en herram >> opciones de internet >> LAN .. y así poder navegar con normalidad? Gracias

🗨️ 6
yomimmo

Ademas acabna de chapar la pagina y apunta a otra direccion.
Nuevo traceroute:
C:\Documents and Settings\Yomimmo>tracert www.enlacesfinancieros.com

Traza a la dirección web-is-s007.activeisp.com [213.188.129.77]
sobre un máximo de 30 saltos:

1 1 ms 1 ms 1 ms 192.168.123.254
2 7 ms 8 ms 12 ms 10.112.128.1
3 9 ms 8 ms 6 ms 10.119.240.13
4 12 ms 12 ms 15 ms 10.254.1.197
5 * * * Tiempo de espera agotado para esta solicitud.
6 * 22 ms 19 ms 10.207.240.186
7 20 ms 20 ms 19 ms mad-b1-pos4-0.telia.net [213.248.71.149]
8 46 ms 48 ms 49 ms prs-bb2-pos1-2-0.telia.net [213.248.64.129]
9 59 ms 55 ms 67 ms ffm-bb2-pos6-0-0.telia.net [213.248.65.118]
10 76 ms 67 ms 67 ms hbg-bb2-pos6-1-0.telia.net [213.248.65.122]
11 72 ms 69 ms 69 ms kbn-bb2-pos1-2-0.telia.net [213.248.65.126]
12 77 ms 77 ms 78 ms oso-b3-link.telia.net [80.91.251.48]
13 78 ms 79 ms 79 ms oso-b1-link.telia.net [80.91.251.70]
14 80 ms 80 ms 79 ms active24-111911-oso-b1.c.telia.net [213.248.97.1
14]
15 * * 503 ms web-is-s007.activeisp.com [213.188.129.77]
16 550 ms * * web-is-s007.activeisp.com [213.188.129.77]
17 * 302 ms * web-is-s007.activeisp.com [213.188.129.77]
18 419 ms * * web-is-s007.activeisp.com [213.188.129.77]
19 * 459 ms * web-is-s007.activeisp.com [213.188.129.77]
20 451 ms * * web-is-s007.activeisp.com [213.188.129.77]
21 328 ms * * web-is-s007.activeisp.com [213.188.129.77]

🗨️ 5
BocaDePez
BocaDePez

Yo en esta traza si estoy viendo fallos en la red de Ono.

🗨️ 4
yomimmo

Lo que ves es un router que no devuelve los paquetes ICMP, lo que no es un indicativo de problemas, ya que puede poerfectamente ser configuracion del router.
Hace ya mucho tiempo que los que estamos en Palma pasamos por 1 o 2 routers que no devuelven los paquetes ICMP.

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

¿?Algún proxy para poner en herram >> opciones de internet >> LAN .. y así poder navegar con normalidad?

Todos los que encontre en google están desfasados (no carga ni google) Alguien comentó que aquí había un listado de proxys ¿donde???

GRACIAS

PD El último que me pasaron, 172.17.1.13 en el puerto 80 , tampoco va.

BocaDePez
BocaDePez

Hola a todos, acá en Málaga pasa lo mismo con ONO, intento entrar en algunas paginas y no pasa nada recién después del segundo o tercer intento, la semana pasada como a las 7:00 de la mañana (hora que llego de trabar) me parece que el router se estaba actualizando o hacían mantenimiento, no se, pero no podrá acceder a nada y solamente estaban los leds del router encendidos power, pc, y destellaba el de receive, entre al menú de conflagración del mismo, pues lo había reseteado por las dudas, y en la sección de Logs, me decía error x en update.., y no me acuerdo mas.
conclusión, creo que se han actualizado los firms y andan para la mier...
saludos

🗨️ 1
mero-vingio

podrias poner las rutas y las paginas? es para que podamos probarlo tambien los demas y comprobar que realmente sea un problema de la red interna por que con la web financiera ya hemos visto que los problemas estan fuera de ONO

DRT1

A mi me paso un acosa similar, derrepente no podía entrar a la mayoria de las paginas, y al final cuando me metí en la configuraciond de los DNS h edescubierto que se habían metido algunos DNS allí. Antes lo tenia en Automatico.

BocaDePez
BocaDePez

De nuevo chapado el acceso a multitud de páginas, entre ellas, EnlacesFinancieros.com (no publi,)

P***** de ONO

BocaDePez
BocaDePez

otra es expansion.com

🗨️ 2
yomimmo

Yo puedo acceder perfectamente desde ONO.

mero-vingio

Entro a las dos paginas sin problemas con ONO

BocaDePez
BocaDePez

Probad ahora, por ejemplo :-|

PD Por favor, si alguien tiene a bien dar la IP para lo del proxy, tal y como llevo demandando desde el inicio de este post??? GRACIAS y P&%&$%&$%&·$ de ONO

🗨️ 1
yomimmo

Sin ningun problema, puedo acceder desde Palma con Ono a las dos paginas.

BocaDePez
BocaDePez

Toda el día sin acceso a Internet con ONO (Madrid) y ahora que vuelve la conexión, montones de páginas fallan.

Ejemplo:
www.imageshack.us/

PD ¿Qué hay de la petición, REITERADÍSIMA, DE UN proxy bueno para ponerse en config. LAN y poder acceder a páginas capadas??? Alguién dijo que en esta web se sugieren varias IP, pero alguien pone el enlace?¿?¿? GRACIAS