Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ONO y Windows server 2003

zambito

Por razones de estudio he instalado wl windows server 2003 en una particion de mi disco duro...hasta ahi bien el problema es q cuando le he instalado la tarjeta y el cabel ono me ha comenzado a dar probelemas como por ejemplo q no puedo ver ni configurar mis conexiones de red y ademas me sale el cartel de de reinico(parecido al blaster de windows xp)...quiero saber si es cuestion de ono o del sistema operativo...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
overpeer

Pues parece cuestion del Blaster mas que otra cosa ;)

Abre una consola de MSDOS y ejecuta un 'netstat -na' , si salen mas de 30 lineas ... ya lo tienes :)

Lo recomendable es instalar windows desconectado de internet, activar un firewall y entonces conectar para configurarlo.

Un saludo.

zambito

con el firewall de mismo windows no basta? lo tengo activado ya...q hago reisntalo el sever?

BocaDePez
BocaDePez

Lo más triste es que el blaster apareció en verano de 2003, y todavia hay gente que lo tiene activo en el ordenador.

Muy triste.

🗨️ 1
BocaDePez
BocaDePez

Porque a dia de hoy, todavia si conectas un win xp sin firewall directamente a internet se te mete, y si pones tu firewall en verbose tambien ves infinidad de intentos de infeccion.

Habia que pedir un "carnet de internauta" para poder conectarse a internet, esto es de locos.

zambito

Pues he resitalado el servidor y antes de salir a internet active el firewall de windows en mi conxion de internet...igual funciono un momento y me volvio a salir el cartel de follo de proteccion 1:30 para reiniciar....no se q mas puedo hacer me baje e instale un parche de microsoft de seguridad y ademas he revisado el sistema con un programa llamado elisa para ver si tengo efectivamente el sasser el cual me dice q no estoy infectado....q hago?