Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

el ono wifi malo

BocaDePez
BocaDePez

No puedo con el wifi, todo son problemas, salta la conexion, me da IPs invalidas, en ono me dicen que todo va bien con el modem (que por cable fuciona correctamente), la conexion externa va bien pero me da el error:
connected to the acces point but the internet not found
Ahora mismo mi conexion es muuuuuy lenta y se pierde de vez en cuando. Os pongo mis datos del modem (THOMSONTCW710) QUE DICE:

Startup Procedure
Procedure Status Comment
Acquire Downstream Channel Locked
Connectivity State OK Operational
Boot State OK Operational
Configuration File
Security Disabled Disabled

Downstream Channel
Lock Status Locked Modulation QAM256
Channel ID 19 Symbol rate 5360537
Downstream Frequency Downstream Power 11.1 dBmV
SNR 38.7 dB

Upstream Channel
Lock Status Locked Modulation QAM16
Channel ID 4 Symbol rate 2560 Ksym/sec
Upstream Frequency Upstream Power 36.0 dBmV

CM IP Address Duration Expires
---.---.---.--- D: -- H: -- M: -- S: -- --- --- -- --:--:-- ----

ESTO EN STATUS.
EN ADVANCED:
WAN Blocking Enable
Ipsec PassThrough Enable
PPTP PassThrough Enable
Remote Config Management disabled
Multicast Enable Enable
UPnP Enable disabled

redline2001

Procura actualizar el driver, asigna una ip estática a tu adaptador y cambia el canal de emisión de tu modem.

¿Has probado con otro adaptador?

yomimmo
-1

Todos los datos que has puesto no tienen nada que ver con la señal Wifi, asi que si ni siquiera sabes donde tienes que ir a mirar mal empezamos y pocas soluciones te podremos aportar.

🗨️ 3
BocaDePez
BocaDePez
0

Tu que cojones vas de listo o que. "Si ni siquiera sabes..." (editado)

🗨️ 2
superllo
-1

Sin insultos.

BocaDePez
BocaDePez
Information
Standard Specification CompliantDOCSIS 2.0
Hardware Version5.0
Software VersionST5D.06.03
Cable Modem MAC Address(editado)
Cable Modem Serial Number(editado)
CM certificateInstalled
Status
System Up Time0 days 02h:17m:16s
Network AccessAllowed
Cable Modem IP Address---.---.---.---
🗨️ 2
superllo

Sin datos personales (MAC), por favor. Ya sé que ya no se pueden clonar pero no las pongamos por si acaso.

yomimmo
-1

Vuelvo a insistir los datos que estas poniendo en el post no tienen nada que ver con la conexion wifi.

Ademas de maleducado te faltan conocimientos.

Tienes que ir a la pestaña: 192.168.0.1/wlanBasic.asp

Desde ahi podras configurar los parametros de la red wifi.

Todos los parametros de la conexion WAN del router son correctos.