Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ONO va como un ferrari

BocaDePez
BocaDePez

Buenos días nos dé Dios y el santísimo módem. Tengo contratado Ono 150 y resulta que me hago un test de velocidad y me marca 460 kb de bajada, y cuando envio archivos por el Emule van a 920kbs en total... eso es un fallo de la conexión o un regalo caído del cielo por los siglos de los siglos?
Así mismo, me di cuenta que el módem visualiza 5 luces y una de color transparente. Podría ser el resultado de mi caudal fruto de una relación que tuve con el módem tiempo atrás?
Gracias por vuestra comprensión, sois muy majos, os invitaría a unos cuantos kás, pero no puedo... es un secreto que comparto con vosotros. Que benditos durmáis con un trago de coñac.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

me gustaria que me esplicaras co tienes conectado el moden por favor llamame Tl 625478939

🗨️ 2
BocaDePez
BocaDePez

JAJAJAJJAJAJAJJAJAJAJAJA

heffeque

ala, todos apuntad ese numero y a hacerle llamadas cabronas xD (es broma ;-) ) Eso es un fallo de Ono. Si no se dan cuenta pues enhorabuena. Si se dan cuenta... poz ná. Pero ante todo no es cosa del modem. Qué envidia!

BocaDePez
BocaDePez

una pregunta funky... como ves tu el color transparente???
tu modem es maxo o hembra? xD

-- xuza --

🗨️ 1
BocaDePez
BocaDePez

a llamar todosXDD ej k es ma matarlo. en fin, bueno pos con referente a lo otro, enhorabuena, solo espero k no t manden una carta diciendo k tiens k pagar mas x ese error.(los del paro lo hacen, asi k no t extrañe)

heboct

Súbenos una captura ;)