Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ONO ¿Tengo 6Mb de bajada y 500Kbps de subida?

BocaDePez
BocaDePez

Pues eso, esta mañana hago test de velocidad (Barcelona ciudad) y me marca los 6Mb de bajada de siempre pero he notado un aumento en los Kbps de subida, en este caso de los 300Kbps de siempre a 500Kbps.

¿Eso es señal de que se está tramitando la duplicación?

¿Se quedará así?

willsmith

antes no te marcaba eso es que ya te han duplicado

🗨️ 5
BocaDePez
BocaDePez

Gracias compañero, pero el tema esque sigo aún con los 6Mb de bajada, en vez de 6Mb/300Kbps tengo 6Mb/500Kbps, es el único cambio que he visto.

Eso querrá decir entonces que los 12Mb de bajada pueden ser cuestión de horas?

🗨️ 4
yomimmo
-1

¿Cablemodem o cablerouter? En el segundo caso ¿te conectas por cable de red o por wifi? ¿Sistema operativo? Si se trata de windows ¿has optimizado Tcp-IP?

🗨️ 3
BocaDePez
BocaDePez

Es cablemodem, un Motorola SB5100.

Mi S.O es un Windows XP Professional, pero no sé optimizar el Tcp-IP que me has comentado, no tengo mucha mano con la informática, te agradecería me orientases con ello un poquillo.

Gracias de antemano. :)

🗨️ 2
yomimmo
0
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Je, pues mi caso es justo al contrario: 12Mb de bajada y sólo 300Kb de subida en Cádiz capital.

heffeque

Curiosamente a mi desde hace un día o 2 tengo 6/500 también... y no precisamente con una velocidad estable. Le cuesta llegar a los 6 Mbps, algo que antes no pasaba.

Creo que con la duplicación generalizada están teniendo problemas para dar el ancho de banda necesario... o puede que ya estén adaptando la red al DOCSIS 3.0 en algunas zonas para dar los 30/1 y los 50/3... Quién sabe.

Edit: Ahora mismo va a 10... 11... Mbps, en vez de a los habituales 12 y pico Mbps por lo que se puede deducir que algo está pasando en algunas zonas.

🗨️ 13
heffeque

Me respondo... acabo de hacer un test ahora y 6 Mbps. No sé si es coincidencia, pero tengo el P2P puesto. Lo desactivaré y a ver si en un rato vuelve a los 12. Si es así, significa que están aplicando alguna clase de priorización, ya sea temporal por problemas con su red o permanente. El tiempo dirá.

Edit: acabo de hacer el test de nuevo sin P2P: 12 Mbps.

Edit 2: Más pruebas:

Con upload a 50 KB/s -> 6-7 Mbps

Con upload a 15 KB/s -> 8-10 Mbps

Comentar que hace unos días podía tener el P2P a toda mecha (con el QoS de mi router haciendo el trabajo sucio de la priorización) y descargar a 10-12 Mbps sin problemas.

Mala señal. Pero bueno, no deberíamos de sacar conclusiones precipitadas todavía.

🗨️ 12
BocaDePez
BocaDePez

heffeque descubriendo que...

1) El QoS de su router es una mierda.

2) TCP necesita enviar paquetes de respuesta.

🗨️ 11
heffeque

BocaDePez descubriendo que...

1) El QoS del Tomato está reconocido como uno de los mejores para los WRT54GL y que el QoS no deja de funcionar mágicamente, que suele haber una razón detrás de ello (comentar que ahora vuelve a coger los 12 Mbps aun con el Transmission funcionando a toda mecha)

2) Un buen QoS toma en cuenta que existen paquetes TCP de respuesta, los clasifica y los prioriza. Si se le añade además una buena configuración de TCP Vegas, se puede dejar más de un cliente P2P corriendo a la vez desde distintos ordenadores y aun así poder mantener una navegación fluida y latencias bajas.

3) Por si no sabes lo que es TCP Vegas: en.wikipedia.org/wiki/TCP_Vegas

🗨️ 10
BocaDePez
BocaDePez
🗨️ 6
heffeque
🗨️ 5
Sammi
🗨️ 4
heffeque
🗨️ 3
Sammi
🗨️ 2
BocaDePez
BocaDePez
🗨️ 2
heffeque
🗨️ 1
BocaDePez
BocaDePez