Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ONO y SUSE 10.0

    ¿como *~!"!" puedo conectarme a internet? explico:
    Tengo banda ancha de ono (cablemodem) con mi tarjetita de red y mi sistema operativo Linux SUSE 10.0 y no puedo conectarme a internet de ninguna formaaaaaaaa!!!! ni con las dns de ONO ni na.
    ¿Alguien puede darme alguna pista? Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias a todos. Perdonad por el tono preguntare en el foro…

      Gracias a todos. Perdonad por el tono preguntare en el foro linux.
      Gracias

    • Cerrado

      6

      HOLA. Yo tengo lo mismo y no tuve que hacer nada, me conecté…

      HOLA.

      Yo tengo lo mismo y no tuve que hacer nada, me conecté desde el primer día sin problemas y sin yo tocar nada.

      Salu2

    • Cerrado

      Lo mejor es llamar al SAT y exponerles el caso :-P Bueno, yo…

      Lo mejor es llamar al SAT y exponerles el caso :-P
      Bueno, yo tengo esa distribución e inet funciona perfectamente. Tuve algún problema con el tema de la MAC: te recomiendo que preguntes en el foro de LINUX, ya que será seguramente algún problema de hardware (en mi caso, no tuve que hacer nada, salí al escritorio con conexión,pero he tenido alguna dificultad con MANDRAKE pues no "distinguía" bien entre la tarjeta de red y otro dispositivo). Eso sí, te recomiendo que preguntes en otro tono y aportando algún dato como el contenido del archivo xorg.config.
      Saludos.

      Una opinión es el lugar al que llegas cansado de pensar