Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ONO y SP2 mala combinacion ayudaaaa

    wenas tengo ono contratado a 600 y con el sp2 no me va muy bien a veces se me corta la conexion no me renueva la ip y tengo k reiniciar el pc para volver a tener, pero tengo las luces del modem funcionando normalmente, alguien me puede ayudar? sera del firewall? lo he quitado y sigue = , de k puede ser , tengo el xp professional

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      El sp2 no da problemas salvo que en el momento de instalarlo…

      El sp2 no da problemas salvo que en el momento de instalarlo el ordenador no estuviera limpio de mierda. Por mierda me refiero a spyware, malware, troyanos, etc... Y aun asi tengo mis dudas de lo que se cuenta :)

    • Cerrado

      Hum... Probad a desactivar el firewall del windows XP. Si…

      Hum...

      Probad a desactivar el firewall del windows XP.

      Si usais algun otro firewall, permitid el paso de paquetes 67 UDP (dhcp)

      A las malas, en vez de reiniciaar haced un:

      ipconfig /release
      ipconfig /renew

      ó

      ipconfig /release_all
      ipconfig /renew_all

      Lo podeis poner en un archivo bat como:

      @echo off
      ipconfig /release
      ipconfig /renew

      ó

      @echo off
      icpconfig /release_all
      ipconfig /renew_all

      Y hacer un acceso directo en el escritorio.

      Yo tengo ordenadores con SP2 y no tengo ningun tipo de problema.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo vivo en Albacete y me pasa igual. Cada dos horas se…

      Yo vivo en Albacete y me pasa igual. Cada dos horas se renueva la ip y me quedo sin conexion.
      Desde noviembre llevo media docena de llamadas al servicio tecnico y hoy me han dicho que el problema es del sp2, que reclame a Microsoft, que ellos no tienen la culpa.
      He ido a la tienda ono y recogi una hoja de reclamaciones para presentarla en la delegación de consumo.
      Los que tengais problemas creo que deberiais hacer lo mismo. Quejarse en un foro, sin más, no vale de mucho, salvo para ver que hay otros con el mismo problema.

    • Cerrado

      yo creo que tambien sufro esos cortes llevo 2 dias que cuando…

      yo creo que tambien sufro esos cortes llevo 2 dias que cuando estoy enchufado un tiempo me sale una ventanita en la que me dice que tengo "conectividad limitada o nula"

      pongo "reparar" la conexion y no soluciona el problema

      la unica solucion es reiniciar el PC

      Que coño pasa!!!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        Al principio tenia el modem por USB y ya tenia cortes. Ahora…

        Al principio tenia el modem por USB y ya tenia cortes. Ahora que lo tengo con una tarjeta de red me pasa lo mismo.

        Lo del SP2 lo veo poco probable.

    • Cerrado

      BocaDePez BocaDePez
      6

      Probar a reinstalar la tarjeta de red que tengais, a mi me…

      Probar a reinstalar la tarjeta de red que tengais, a mi me pasaba lo mismo y cambie la tarjeta de red y desde entonces de vicio.
      Digo lo de reinstalar por ver si al poner el sp2 no te la reconoce bien, si tienes otra prueba a ponerla...

    • Cerrado

      BocaDePez BocaDePez
      6

      Es justo lo que me pasa a mí. Lo que tu tienes son…

      Es justo lo que me pasa a mí.

      Lo que tu tienes son microcortes. No hace falta que reinicies el PC, simplemente desenchufa el modem y vuelvelo a enchufar.

      Mira este enlace

      Y este otro