Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ono y servidores de Estados Unidos,va mal muy mal?

BocaDePez
BocaDePez

Holas.

Os escribo esta carta pa informarme si es cierto q ono van mal con servidores de USA desde diciembre ya que me han comentado por ahi q co tiene suficiente bw para ello y aoarte q no tienen dinero para eso.

A alguien le pasa lo mismo q ami q ke va de culo la bajada de servidores de USA?.

Un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
FuNkY1

Bueno... te diré que yo eso lo noto con el Emule... desde las 16h hasta las 24h me va como el culo... pero sin embargo por web e IRC todo me va bien, aunque me conecte a todos los sitios... es una cosa rara, pero ya se rumorea la falta de ancho de banda de ONO... en fin, a esperar a ver.

keved

Sí, yo lo estoy comprobando ahora mismo. Estoy intentando bajarme una cosa de sun.com y no hay manera. Está bajando a 4KBps.

Para intentar "aprovechar" un poco el cutremega que tengo, se me ha ocurrido ponerme a bajar simultáneamente una actualización de asus.com y está bajando a la friolera de 6.4Kbps.

En fin, una vergüenza. Menos mal que en breve me convertiré en ex-cliente de Ono. :-)

Un saludo.

🗨️ 2
FuNkY1

Efectivamente, a mi ahora mismo el emule me va fatal (me bajo todo de servidores americanos) y sin embargo, me pongo a bajar algo del servidor free.fr que está alojado en francia y me va al maximo...

has probado a descargarte el archivo de la pagina esa, pero mediante un proxy?

yomimmo

Nu se yo ahora mismo me estoy bajando una distro de linux desde un server usa y con el flshget me esta bajando por encima de los 66 Kbytes (conexion ONO 600).
Ya acabó, aqui teneis los datos:
Desde la univewrsidad de Michigan.

URL (link roto)
Comentario (link roto)
Referencia master.dl.sourceforge.net/project/ipcop/…op-1.4.2.iso
Continuar Yes
Archivo Local D:\Downloads\ipcop-1.4.2.iso
Fecha del archivo
Tamaño del archivo 42041344
Completado 42041344
Tiempo Total 00:09:50
Promedio de velocidad 69.59 KB/s
Hora de creación 01/31/05 14:40:52
Hora de finalización 01/31/05 14:50:48

bumper

Pues acabo de hacer la prueba ahora mismo ( 16:30 ) bajando los ultimos drivers de nvidia y con el gestor de descargas del explorer no me pasa de 20kb (de los diferentes mirros) sin embargo con el flashget va más o menos a los 70kb (todos sabemos que este tipo de gestores hacen de 4 a 5 conexiones a la vez).
Si que huele un poco el tema. :-? Y sospechosamente los torrents desde hace una semana y por el día no tiran. Aunque los p2p ya se sabe, casi nunca sabes si el problema es del isp o de los trackers.

ToWAH

esta petada la red desde ayer apenas se puede navegar
pff entre k ono apesta y encima los uncappers lo saturan pff esto esta yendose a tomar por culo en progresion geometrica.

BocaDePez
BocaDePez

Aqui en algeciras, ONO al máximo, como siempre. ONO 600 bajando a 70 kb/s. Ojalá os vayais todos y me dejeis toda la red para mi, que es que no dejais de quejaos.

🗨️ 3
ToWAH

ojala te pete a ti al MAXIMO xDDDDD entonces ya veras komo te kejas tontoelhaba xD

🗨️ 1
Fitu

yo del bittorrent suelo bajar muchas cosas de trackers americanos, musica y programas sobre todo y la verdad baja a tope de conexion. Si pongo 2 o 3 cosas a la vez, llego a 125, incluso con una cosa sola.

saludos

BocaDePez
BocaDePez

prueba a bajar desde cnet en estados unidos o con algun servidor del norte de auropa y luego me lo cuentas, hay que ver un poco mas alla de la nariz

BocaDePez
BocaDePez

Las descargas con la mayoria de los sites de EEUU van de pena y con algunos servidores de Europa tb, a decir verdad desde ayer a las 6 de la tarde todo va mal, haz un test desde aqui a Noruega y te convenceras
download.enitel.no/speedtest/

BocaDePez
BocaDePez

Aqui os posteo mi resultado en el test noruego ese que dicen un poco mas arriba en el foro. NO está pero que nada mal. Además ya sabeis que los test de velocidad no son demasiado fiables.

======================================================================Speed test - text download: RESULTS======================================================================Loaded: 325,602 Bytes in 1.903 seconds.Your throughput is calculated as 1337 Kbps.test completed at: Tue Feb 1 07:45:11 UTC+0100 2005======================================================================Return to the speed testProvided by BaneTele AS - Oslo, Norway

Un saludo

🗨️ 1
BocaDePez
BocaDePez

Desde ayer en Cantabria de pena, microcortes, navegación imposible y con 1M me va a menos de 200 kbps según el test de telefonica

keved

Y ahora ya no es que vaya mal. Simplemente es que no va:

Si intentamos escuchar, por ejemplo, una emisora a través de Shoutcast, esta es la traza que obtenemos (a 64.236.34.67):

| 0 | | 172.16.0.1 | kevloral | ... | | | | (private use) |
| 1 | | 172.16.0.101 | - | ... | | 1 | x- | (private use) |
| 2 | | 10.130.0.1 | - | ... | | 9 | x-- | (private use) |
| 3 | | 10.135.240.33 | - | ... | | 17 | x- | (private use) |
| 4 | | 10.254.1.13 | - | ... | | 17 | x--- | (private use) |
| ... | | | | | | | | |
| ? | | 64.236.34.67 | uvox1-chi-slot3l.stream.aol.com | - | | | | ?64.236.34.0 |

Editado:

Ah, y ahora no sólo con Estados Unidos: si intentamos conectarnos con otra emisora en Francia, tampoco funciona:

| 0 | | 172.16.0.1 | kevloral | ... | | | | (private use) |
| 1 | | 172.16.0.101 | - | ... | | 1 | x | (private use) |
| 2 | | 10.130.0.1 | - | ... | | 9 | x-- | (private use) |
| 3 | | 10.135.240.33 | - | ... | | 15 | x---- | (private use) |
| 4 | | 10.254.1.13 | - | ... | | 16 | x- | (private use) |
| ... | | | | | | | | |
| ? | | 213.186.36.136 | www.elliptic.fr | ?(France) | * | | | Dedicated Hosting |

Desde luego, un servicio absolutamente espantoso este de ono.

Editado de nuevo:

Ni gmane.org, ni sveasoft.com, ni viamichelin.com... (todos se quedan en el mismo router (10.254.1.13). Y lo mejor de todo es que acabo de llamar al "servicio técnico" y lo único que se les ha ocurrido decir es que debo de tener un troyano en el ordenador! Inaudito.

Un saludo.

🗨️ 5
yomimmo

sobre el primer traceroute que pones a mi no me da problemas en la red de ONO ni en la conexion de ONO al backbone,

tracert uvox1-chi-slot3l.stream.aol.com

Traza a la dirección uvox1-chi-slot3l.stream.aol.com [64.236.34.67]
sobre un máximo de 30 saltos:

1 2 9 ms 9 ms 9 ms 10.112.0.1
3 12 ms 12 ms 19 ms 10.119.240.5
4 11 ms 12 ms 11 ms 10.254.1.105
5 16 ms 17 ms 16 ms 10.254.1.109
6 17 ms 17 ms 16 ms 10.207.240.109
7 24 ms 23 ms 24 ms p6-0.barbb1.barcelona.opentransit.net [193.251.1
31.145]
8 24 ms 24 ms 29 ms p0-0.barcr1.barcelona.opentransit.net [193.251.2
41.46]
9 39 ms 39 ms 38 ms p6-1.pascr1.pastourelle.opentransit.net [193.251
.241.38]
10 37 ms 38 ms 39 ms aol-1.gw.opentransit.net [193.251.248.42]
11 41 ms 41 ms 47 ms bb1-prs-p1-0.atdn.net [66.185.132.128]
12 118 ms 117 ms 117 ms bb1-vie-p13-0.atdn.net [66.185.152.43]
13 491 ms 789 ms 141 ms bb2-vie-p3-0.atdn.net [66.185.152.207]
14 313 ms 203 ms 221 ms bb2-chi-p6-0.atdn.net [66.185.152.214]
15 157 ms 158 ms 158 ms pop1-chi-p1-0.atdn.net [66.185.141.87]
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 * * * Tiempo de espera agotado para esta solicitud.
20 * * * Tiempo de espera agotado para esta solicitud.
21 * * * Tiempo de espera agotado para esta solicitud.
22 * * * Tiempo de espera agotado para esta solicitud.
23 * * * Tiempo de espera agotado para esta solicitud.
24 * * * Tiempo de espera agotado para esta solicitud.
25 * * * Tiempo de espera agotado para esta solicitud.
26 * * * Tiempo de espera agotado para esta solicitud.
27 * * * Tiempo de espera agotado para esta solicitud.
28 * * * Tiempo de espera agotado para esta solicitud.
29 * * * Tiempo de espera agotado para esta solicitud.
30 * * * Tiempo de espera agotado para esta solicitud.

Traza completa.

Y sobre el segundo ningun tipo de problema en toda la ruta
tracert www.elliptic.fr

Traza a la dirección www.elliptic.fr [213.186.36.136]
sobre un máximo de 30 saltos:

1 1 ms 1 ms 1 ms 192.168.123.254
2 9 ms 7 ms 8 ms 10.112.0.1
3 11 ms 12 ms 13 ms 10.119.240.5
4 13 ms 13 ms 17 ms 10.254.1.105
5 16 ms 15 ms 17 ms 10.254.1.113
6 16 ms 17 ms 17 ms 10.207.240.129
7 24 ms 24 ms 24 ms p6-0.barbb1.barcelona.opentransit.net [193.251.1
31.145]
8 26 ms 33 ms 24 ms p0-0.barcr1.barcelona.opentransit.net [193.251.2
41.46]
9 40 ms 39 ms 38 ms p6-1.pascr1.pastourelle.opentransit.net [193.251
.241.38]
10 38 ms 40 ms 39 ms p2-0.auvcr2.aubervilliers.opentransit.net [193.2
51.128.117]
11 40 ms 39 ms 40 ms p0.opentransit.nl.euro.net [193.251.248.82]
12 41 ms 41 ms 40 ms gsw-1-6k.routers.ovh.net [213.186.32.246]
13 41 ms 46 ms 41 ms p19-5-m1.routers.ovh.net [213.186.32.96]
14 39 ms 38 ms 39 ms www.elliptic.fr [213.186.36.136]

Traza completa.

🗨️ 3
keved

Pues qué suerte tienes, porque aquí todo sigue igual. De todas maneras, es comprensible que tú no te estés encontrando con este problema concreto, ya que parece que no sales por el router que está dando los problemas (10.254.1.13)

Un saludo.

🗨️ 2
yomimmo

precisamente por eso te lo he pegado para que puedas reclamar a ONO con un trace route comparativo dentro de su misma red. Para que no puedan decirte que el router ese no tienen problemas.

AL cesar lo que es del cesar, a mi me va bien, pero cuando se ve claramente una averia hay que reclamar con insistencia.

🗨️ 1
keved
bumper

Ayer todo el día me fué fatal la cosa. Los test arrojaban resultados ridículos (tenía una conexión de un modem 33.6) Sobre las 2 de la mañana, que lo dejé, seguía la cosa fatal. Y eso despues de pasar antivirus, anti-trojanos y demás zarandangas, reinicios del güindows y pruebas con un live-linux y no había tu tía.
Esta mañana ha vuelto todo a la normalidad. Espero que ono tome medidas y solucione este pequeño kaos, si no uno que se despide de ono para volver a timo o a quien sea.

PD: en Castellón capi.