Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono en Salamanca, parece que esta solucionada la incidencia.

HaRDaWaY

pues eso, desde hace aproximadamente unos 10 min todo me va bien nuevamente, la conexion vuelve a tener 4 mb/s de bajada y he hecho pruebas y estoy bajando a 480 kb/s que es lo habitual en descarga directa en mi casa.
al menos a mi ya parece que me va bien, a ver si comienzan a solucionarlo ya.

saludos

Edito para comentar que siguen haciendo "pruebas", ahora por ejemplo me baja solo a 128 kb/s, va por momentos, en ocasiones tengo los 4 mb..a ver si eso significa que ya lo arreglan en breves.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
TheDevil

En León la navegación es PÉSIMA, falla más que un modem de 56k. Al hacer un tracert está la de dios de tiempo (sea la web que sea) y las descargas a 19 kbs de corie.

djnacho

Pues en Valladolid, va a ser que no :-(. Sigo descargando a 20-40 KB/s y tarda un montón en resolver las direcciones del navegador.
La verdad es que la caida que han tenido, ha sido de las gordas, y me da mi que no saben ni donde está la avería.
Esas caidas que tuvimos en Castilla y León, bien pudieran ser avisos de que algo más grande iba a caer, y efectivamente, ha caido la red entera de Castilla y León.
En los tracert, aparentemente, no hay ningún problema:

 Traza a la dirección www.ono.es [62.42.230.18]

 sobre un máximo de 30 saltos:

 1 26 ms 6 ms 8 ms 10.232.95.254

 2 9 ms 34 ms 8 ms 213.254.103.65

 3 11 ms 21 ms 11 ms 213.254.103.33

 4 15 ms 15 ms 15 ms 10.10.10.110

 5 50 ms 196 ms 126 ms 10.207.240.141

 6 10 ms 11 ms 28 ms 10.207.240.124

 7 12 ms 15 ms 30 ms www.ono.com [62.42.230.18]

 Traza completa.

Excepto por el nodo de costumbre (10.207.240.141), que falla más que una escopeta de feria, los demás valores son normales.
Me da a mi que aparte de algún nodo que pueda haberse caido, hay algo más que ha fallado, y que no quieren decir que ha sido (por que seguro que ha sido algo gordo).

Un saludo :-)

TheDevil

El caso es que en León llevamos ya más de 1 semana con la mierda de conexión esta... yo llevo 8 días intentando bajar una cosa.

🗨️ 1
BocaDePez
BocaDePez

no está solucionada la incidencia ni mucho menos, pasa como anoche que a ratos va, pero a los 10 o 20 mins vuelve a petar. Y ya ni os cuento si os aventuráis a hacer una descarga grande... Estaba intentando actualizar mi Linux Debian hace un rato, y tenía que bajar un montón de paquetes de rediris, total, no he sido capaz ni de bajar 300 Mbs, desconexiones cada dos por tres, pasar 400Kbps a 0 y quedarse ahí, una locura... Y esta vez está durando más que de costumbre.

Un saludo.

jas0n

Ya ni me molesto en llamarles, creo que hasta ya he tenido una conversación amorosa con el contestador automático :-o

PD: Que lo solucionen rápido, que no puedo jugar ni al wow con 5k de ms xDDD

BocaDePez
BocaDePez

Ya yo tb creía q ya iba pero es a ratos, ahora me da 1,5 megas hace un rato me daba 0,1 megas , antes los 4 megas y así sucesivámente ...

BocaDePez
BocaDePez

Bueno, pues parecía que se había solucionado en Salamanca pero a todas luces parece ser que no. A ratos parece que sí, pero desde luego que la "incidencia" aún no está "solventada" y que aunque "el equipo técnico está trabajando para reparar la incidencia" aún no lo han conseguido.
A mí todo esto me parece un revival del modem analógico de 56k. Yo por mi parte no voy a llamar a ONO por que lo que me van a decir ya me lo sé, y por mucho que gritemos a los teleoperadores ellos nos dicen lo que saben que es nada de nada, por que nadie les informa de nada y si lo saben no nos lo pueden decir sin correr el riesgo de ser despedidos. Así que bueno... esperemos 24 o 48 horas más. Sólo espero que como mínimo nos compensen con algo, que bastante caro es el servicio como para andar con estas penurias. :-|

BocaDePez
BocaDePez

No, no está estable la velocidad ni mucho menos. A veces se dispara a 250, a veces baja a 2,5...las más no pasa de 20. Creo que no está todavía solucionado el tema y va para una semana y pico larga. Ahora mismo a 11,20 bajando en Salamanca

BocaDePez
BocaDePez

pues yo he llamado y me he cabreado porque a dia de hoy en salamanca, no se ha solucionado, y me han dicho que puedo reclamar el importe de la factura, asique ya sabeis, todos a llamar ya reclamar, a ver si dandoles en el bolso espabilan

🗨️ 1
BocaDePez
BocaDePez

Bueno, a ti no se te ha solucionado, yo me siento afortunado, ya me va todo perfectamente como antes, y en Salamanca.

Un saludo

BocaDePez
BocaDePez

eso me parecia a mi, que me iba bien, pero me he intentado bajar algo, y la velocidad maxima de bajada que me da es de 70, cuando lo normal eran casi 400.
Prueba a bajarte algo y me cuentas

🗨️ 1
BocaDePez
BocaDePez

Bajando un fichero de sourceforge, a 470 kb/s, repito a mi me funciona bien, porque se perfectamente cuando me va bien y cuando no, a lo mejor por tu zona todavia esta petado.

Saludos

BocaDePez
BocaDePez

No, de eso nada. En Salamanca y desde hace más de 20 días no me pasa la bajada de 300 Kbps. y la subida de 256 Kbps. No puedo descargarme ni un fichero de 30 Mg. a una velocidad decente (baja a unos 14,5 más o menos) . Esto ya es deseperante y me estoy pensando acudir a consumo a ver que me dicen o como puedo reclamar de una manera eficaz.

BocaDePez
BocaDePez

En Avila llevamos 2 meses cojonudos. estoy por tirarme por un puente

🗨️ 7
heffeque

Hombre... no hace falta que te tires por un puente, jeje ;-)

Pues a día de hoy... la incidencia está solucionada, pero sólo está solucionada de 12 de la noche a 12 de la mañana xDDD Vale, vamos, que Retecal va como el culo.

🗨️ 5
BocaDePez
BocaDePez

Pues cojonudo ... con esa mierda

DonCorleONO

Si trasnochas, es verdad que la velocidad sube ...

menos mal que mi trabajo no depende de bajar a 5 kBs que si no ...

Gracias, ONO, por tomar la decisión por mí ... Timofonika te lo agradecerá ...

🗨️ 1
heffeque

La verdad es que creo que es por eso: porque la mayoría de la gente no trasnocha por lo que a esas horas no está cargada la red :-(

BocaDePez
BocaDePez

Pues tienes razón. A partir de la una de la madrugada en Salamanca me subió a 2800 de golpe. Durante todo el día no pasaba de 260.

🗨️ 1
heffeque

Antes lo digo antes falla. A la 1:30 se cayó del todo todo. La luz del Power encendida y la de Recieve parpadeando. El resto apagadas o sea que imaginaros hasta qué punto se petó :-( A las 5:30 desenchufé el cablemodem y lo volví a enchufar por si se le había ido la perola y nada, ni una lucecita más. Madre de dios...

BocaDePez
BocaDePez

Yo prefiero tirar a los de Ono.

Mugutu

Por fin!!!!!!! ya va como la seda, no se porque a mi me ha tardado más, tambien estoy en Salamanca y hasta hace 5 min. no he tenido una buena conexion. Con deciros q hace un rato acabe de bajar 38 mb tras 2h. 14m. :-|