Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 2 respuestas
  • Cerrado

    [Editado 3/02/06 22:40]

    Ono + router Edimax broadband 6104K

    Tras bucear y bucear por los foros, tanto de ono como cable+router y no encontrar ninguna solucion aceptable o duradera m decido a poner este topic.

    la cuestión es que he adquirido el router del título de este topic y m surge un molesto(q coño molesto, MOLESTISIMO) problema, la cuestión es que una vez conectado el router, encontrada la ip, configurada la red, etc... la conexión funciona de maravilla durante unos 2-3 días, tras los cuales es como si mi ordenador dejara de tener conexión a internet y el router bloqueara toda salida o entrada a mi ordenador(conectando directamente el cable del pc al cable modem tipo 3com aleta tiburón la conexión vuelve a funcionar), y lo que es peor, no me permite ni por activa ni por pasiva acceder a la pagina de configuracion del router (192.168.2.1) haga lo que haga.

    tras ocurrirme esto dos veces tome una dos soluciones, la primera fue quitar, poner requitar y reponer cables hasta que de repente, empezo a funcionar todo perfectamente, solo que no s resolvían las direcciones correctamente, solo podia acceder mediante ip(esto lo solucione poniendo varios servidores de DNS manualmente), pero luego el problema volvió, y lo que hice fue meter la ip del router anteriormente mencionada como puerta de enlace predeterminada, apliqué la ip que corresponderia a mi pc en la red LAN, etc... y así funciono durante otros DOS días, pero hoy de nuevo ha vuelto a petar, y oye, me toca las narices.

    Lo que llego a pensar ahora es como si el router diera una red interna para mi pc y el resto q estén conectados al router (desgraciadamente esto no lo puedo confirmar) pero ahí se queda la cosa, el modem deja de tener conexión alguna con el router y m quedo sin conexión a internet, frustrante.

    por cierto, comentar que cada vez que me quedaba sin conexión aparecia el cartelito de "conexión limitada o nula", por si sirver de algo.

    gracias ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Y si no te deja acceder al router, a mi me huele a que el…

      Y si no te deja acceder al router, a mi me huele a que el router no funciona como debería hacerlo, ves a la tienda y cambialo, y si el problema persiste, entonces el problemas está en el cablemodem.

      • Cerrado

        la verdad es q unicamente NO me deja entrar al router cuando…

        la verdad es q unicamente NO me deja entrar al router cuando me dice lo de conectividad limitada o nula, ahora q tengo conexion con el router puesto(durara a lo sumo 2 dias) si me deja entrar, entonces, cual creeis q podria ser el problema? xq si el router estuviera mal no me dejaria entrar NUNCA y ahora si me deja :?