Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 3 respuestas
  • Cerrado

    ONO, router convencional y la Fonera...

    Hola a todos, acabo de recibir la Fonera en mi casa y llevo un par de días mirando foros para informarme sobre cómo configurar todo el tinglado.
    En casa tengo ONO y el modem de cable lo tengo conectado al puerto WAN de un router SMC convencional (no Wifi) que tiene 4 tomas Ethernet. Tengo 2 PCs y una XBOX conectados a este router, en una red local en la que todos se ven sin problemas entre sí.
    La intención al pillarme la Fonera era compartir el ancho de banda de ONO y poder tener una señal Wifi interna para otros equipos tipo teléfono VoIP, PDAs, Nintendo DS, etc...
    El caso es que he pinchado la Fonera a la boca Ethernet libre de mi router y he configurado por DHCP para que le dé a la Fonera una IP del estilo 192.168.xxx.xxx. Si hago un ping a la IP de la Fonera, me responde, pero por ejemplo, si intento entrar al panel de control con http://192.168.xxx.xxx no lo abre ni a tiros. He pinchado directamente la Fonera a la tarjeta de red de uno de los PCs y sí puedo acceder a la configuración.
    Después de todo este rollo, la pregunta es... ¿qué estoy haciendo mal? ¿Se puede hacer lo que pretendo? ¿Será un problema de incompatibilidad con mi router SMC?
    Cualquier comentario/ayuda/insulto será bienvenido...

    Saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1