BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿ONO reduce la velocidad HTTP o problema de conexión personal?

tormes

Sorprendentemente desde la mañana del sábado pasado me he encontrado con un interesante problema: mi velocidad (que supuestamente la que tengo contratada es de 4MB), se ha visto reducida a apenas 1,5MB.

La pregunta es la siguiente: ¿a alguien más le ocurre esto?

Supuse que sería un problema de ONO, por lo que esperé unos días. Pero a día de hoy ha seguido el problema tal cual, y tras realizar varias comprobaciones el problema no es mío (al menos de momento).

¿Nuevo capado de ONO, en este caso directamente reduciendo la velocidad HTTP?

Saludos.

PD = He realizado el famoso test de Glasnost y ayer noche me indicó que cabría la posibilidad que mi ISP me estuviera limitando la velocidad de descarga. Lo dejo ahí.

Ahí va una captura de pantalla del susodicho test.

Imagen original en http://testvelocidad.eu/banner/201006/aziu-1hs.jpg
Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Saludos, no sé si tendrás algún aparato entre el módem y el ordenador. Si fuera así, conecta el módem directamente al ordenador, y haz el test de velocidad.

Muchas veces los equipos intermedios pueden mermar la velocidad. A ver que velocidad te marca.

🗨️ 1
tormes

Me conecto con router Sitecom a través de WiFi, aunque nunca he tenido problemas en este sentido, ya que la velocidad de bajada, por ejemplo, siempre ha sido de unos 400kb/s. Sí es cierto que antes de que ocurriera este problema con la velocidad la conexión me falló varias veces y me rebotó la seguridad del router en dos o tres ocasiones. ¿Puede ser debido a eso?.

En cualquier caso haré la prueba que me indicas y cuento.

Gracias.

BocaDePez
BocaDePez

yo si puedo ponerlo en duda ono no se jugara su imagen con nuevos capados... y tu caso es el unico pro el momento, y nisikiera sabemos ke SO usas si tienes router, ni si tienes virus... asike no hablemos tan rapido...

🗨️ 2
tormes

Tienes razón, tal vez me he dejado llevar por la rabieta. Elimino ese "casi no lo pondría ni en duda" y espero a mañana a ver qué sucede con la prueba.

PD = Utilizo el Windows Vista y el Norton Internet Security, ambos configurados para que no haya ninguna limitación en velocidad (por ejemplo, en Vista he deshabilitado algunas opciones recomendadas). Pero creo que este no es el problema. He hecho el test de velocidad en otros PCs de casa y la velocidad de bajada sigue siendo la misma: no supera los 1,5MB.

Gracias por la respuesta ;)

🗨️ 1
BocaDePez
BocaDePez

Saludos de nuevo, ya no comentas la prueba, conectándolo directamente por cable desde el módem al ordenador.

Suerte, y ya verás como seguramente te va bien la velocidad. :-)

BocaDePez
BocaDePez

ONO ya no hace ningún tipo de capado desde hace mucho tiempo, e incluso cuando lo hacía el http no lo tocaba. Además de hcaer la prueba sin el router, cuidado con la configuración de algunos antivirus y firewalls, que en ocasiones provocan problemas de velocidad.

willsmith

Obviamente no te pueden capar los megas contratados. El problema puede residir en el CM

🗨️ 9
BocaDePez
BocaDePez

Ono nunca capa los megas contratados, ante problemas asi el SAT te dice que es que la red esta congestionada. Pero que curioso que si accedes desde otro IPS en el mismo momento y a la misma informacion, esta congestion no existe.

Ono aun cree que sus usuarios son gilipollas o algo asi, en fin menudo pais.

🗨️ 8
BocaDePez
BocaDePez

Si accedes con otro proveedor, estás accediendo a través de otra ruta, y si no es el mismo equipo no puedes descartar el error de configuración. La congestión también puede existir fuera de la red de ONO, ahí ellos no pueden hacer nada más que pasar incidencia.

🗨️ 7
BocaDePez
BocaDePez

Creo que no hace falta muchas luces para entenderlo. Al decir red congestionada me refiero a la red existente fue de la del ips, que en todos los casos es la misma. Y no me vale la excusa de que en cada situacion enruta de una forma diferente cuando estas diferencias son SIEMPRE iguales.

🗨️ 6
djnacho
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
djnacho
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
djnacho

ONO no limita la velocidad de descarga (ni HTTP, ni P2P, ni nada). Puede ocurrir que tu nodo esté congestionado. Tu tienes 4 Mb, pero en canarias, mucha gente ha contratado el paquete de 12 Mb profesional, con lo que no me extrañaría nada, que algún nodo, haya llegado al límite de su ancho de banda, y ahora los usuarios que estáis conectados a ese nodo, estáis notando las consecuencias.

Es mi opinión, por supuesto, discutible, ya que podría ser también problema del cablemódem, o de algún nodo intermedio de ONO que esté dando problemas.

Para ver por donde pueden venir los tiros, lo lógico, sería que hicieses unas trazas, tanto a ono.es, como a una web nacional (como bandaancha.eu, por ejemplo), y alguna internacional (como megaupload.com o rapidshare.com, por poner algún ejemplo). Con esas trazas, podemos ver si el problema está en ONO, en algún carrier nacional, o en algún carrier internacional. Para hacer un tracert a una web, hay que ejecutar la consola de comandos, y escribir (sin las comillas): "tracert -d ono.es" (por ejemplo).

Un saludo :)

🗨️ 11
tormes

Gracias por la respuesta.

Paso los datos a continuación:

  • Tracert realizado a ono.es
    01 2 ms 1 ms 2 ms
    02 8 ms 9 ms 9 ms
    03 10 ms 19 ms 9 ms
    04 10 ms 11 ms 9 ms
    05 45 ms 45 ms 43 ms
    06 38 ms 39 ms 40 ms
    07 42 ms 40 ms 42 ms
    08 39 ms 41 ms 42 ms
    09 39 ms 39 ms 39 ms
    10 39 ms 39 ms 39 ms
    11 45 ms 45 ms 45 ms
    Traza completa.
  • Tracert realizado a megaupload.com
    01 2 ms 1 ms 2 ms
    02 10 ms 9 ms 9 ms
    03 10 ms 9 ms 12 ms
    04 9 ms 9 ms 10 ms
    05 40 ms 38 ms 38 ms
    06 35 ms 42 ms 33 ms
    07 57 ms 57 ms 59 ms
    08 134 ms 138 ms 135 ms
    09 135 ms 253 ms 208 ms
    10 135 ms 133 ms 141 ms
    11 141 ms 141 ms 147 ms
    12 135 ms 133 ms 133 ms
    Traza completa.
  • Tracert a rapidshare.com
    01 2 ms 1 ms 1 ms
    02 10 ms 7 ms 9 ms
    03 11 ms 9 ms 17 ms
    04 11 ms 12 ms 10 ms
    05 39 ms 39 ms 38 ms
    06 36 ms 41 ms 33 ms
    07 58 ms 55 ms 56 ms
    08 63 ms 63 ms 63 ms
    09 57 ms 57 ms 60 ms
    10 57 ms 56 ms 56 ms
    11 142 ms 64 ms 92 ms
    12 63 ms 62 ms 63 ms
    13 66 ms 66 ms 66 ms
    14 71 ms 70 ms 70 ms
    15 73 ms 73 ms 73 ms
    16 70 ms 69 ms 68 ms
    17 75 ms 75 ms 75 ms
    18 80 ms 71 ms 71 ms
    19 77 ms 76 ms 73 ms
    20 78 ms 75 ms 77 ms
    Traza completa.

¿Con estos datos es suficiente? Personalmente desconozco cómo interpretarlos.

Un saludo.

🗨️ 10
djnacho

No veo problemas en las trazas. Quizás más saltos de lo normal hacia rapidshare.com (en mi traza, son 13 saltos, y en la tuya 20, pero los pings son normales en tu traza).
Tampoco veo que ningún nodo de ONO esté saturado (el ping en las direcciones 10.X.Y.Z se dispararía), ni tampoco en los carrier.

El problema, a mi entender, y viendo los datos que ofreces (te agradezco las trazas, de verdad), proviene, o bien de tu PC (tarjeta de red a punto de fallecer, algún antivirus que esté limitando la velocidad de descarga, etc), o bien, es problema del cablemódem (que es posible que esté en las últimas).

Un saludo :)

🗨️ 9
tormes

Nada djnacho, te agradezco muchísimo que te hayas tomado la molestia de contestar, y además de echar un vistazo a las trazas (lamento que lo haya expuesto todo tan junto, que casi se hace un lío leerlo con calma).

Haré la prueba del test de velocidad sólo con el módem y posteo. Puede que con la misma el problema esté en el router. Como indiqué, me pareció extraño que minutos antes de que sucediera este problema de velocidad, el router me rebotó varias veces por problemas de seguridad, como que la configuración de clave se bloqueó en varias ocasiones (nunca había pasado antes).

Un saludo ;)

🗨️ 8
djnacho
🗨️ 7
tormes
🗨️ 6
djnacho
🗨️ 5
tormes
🗨️ 4
djnacho
🗨️ 3
tormes
🗨️ 2
djnacho
🗨️ 1
tormes
BocaDePez
BocaDePez

Ami me pasa lo mismo tengo contratado 6 megas y por las tardes solo me llega 1 y los fines de semanas enteros solo un mega llevo una semana llamando a ono y me dicen que es un problemas con los nodos , yo pienso que estan desvodados y cuando se conecta mucha jente se viene el servicio abajo.

🗨️ 2
cienfuegos

No es que dude de tu post, pero no me cuadra lo que dices. Además te agradecería que abrieses un nuevo post y no uno de hace 4 meses.

superllo

Cerrando por arqueología. Si el problema persiste abre un nuevo post.