Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 4 respuestas
  • Cerrado

    ono rangos

    buenas, a ver si me pueden echar una mano, llevo varios dias en los que no me puedo conectar el msn, y el emule me da id baja, el messenger me dice que tengo un problema de rango de puertos y el emule me dice que al acabar mi ip en cero me asigna automáticamente una id baja. Primero quite el firewall , formatee y quite el firewall de windows y ya no se que puerto asignar, alguien me puede echar una mano???

    sigo accediendo con una velocidad normal a las paginas web (normal pero sin echar cohetes)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      no se que cliente de torrent o emule tendreis, pero si sois…

      no se que cliente de torrent o emule tendreis, pero si sois de los que lo dejais horas y horas iros al apartado de servidor o conexion, donde os pone a que servidor conectais y vereis que cachondeo hay con el puerto. Lo abre normal, al cabo de un par de horas pone que no funciona, se desconecta de servidores, vuelve a conectar puerto udp cerrado, en fin xDD de coña

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi el msn me da el mismo problema..... el emule me da id…

      a mi el msn me da el mismo problema..... el emule me da id baja a veces tambien aun estando los puertos abiertos.... Lo veo normal, mas abonados a ONO cada dia, peor va la red porque no invierten en equipos