Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono y problemas de velocidad

BocaDePez
BocaDePez
1

Es la segunda vez que me pasa en un mes, la conexion no rinde ni al 50%, acabo de llamar al soporte y dicen que no creen que se puedan pasar hoy, ESTOY HASTA LOS...

Tenemos 12 megas contratados y la conexion no pasa de 2,5

El ultimo de servicio tecnico que estuvo aqui dice que podrian ser muchos motivos y uno de ellos me dejo mas preocupado que los demas, decia que es posible que me hayan clonado la mac y de ahi que el otro estuviera consumiendo la mayor parte del ancho de banda y yo jodido, mis miedos se han acrecentado mas al comprobar que ahora mismo no puedo acceder a la pagina de servicios de ono, donde metes la mac de tu antiguo cablemodem y das la del nuevo, muy sospechoso.

¿Que pensais que puede ocurrir? ¿con 2 veces en un mes que hariais vosotros? Estoy por mandar al carajo a ono, pero aqui en albacete y a la distancia que estoy de las centrales de telefonica no llegaria a los 12 ni de coña, 12 que me podrian dar los de ono si les diese la real gana, pero nada.

A alguien mas de aqui le pasa?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Aunque alguien tuviera tu Mac y todas esas historias, tú no lo notarías, ya que no estáis en el mismo nodo (y muy probablemente ni en la misma ciudad).

Yo tengo Ono y he ido a temporadas. Hace unas semanas la mayoría de las webs me iban como el culo, pero ahora ya va todo mejor.

Puede que te vaya un poco mal estos días, quizás por la actualización del Docsis, pero sólo es una suposición.

🗨️ 3
BocaDePez
BocaDePez

Aunque me vaya mal "estos dias" que van a ser ya mas de 15 dias a 2 megas (PAGANDO 12)... creo que me voy a poner jazztel, acabo de llamarles y dicen que es muy posible que alcance 17 megas y que por ley me garantizan 15 megas a la distancia que estoy, con que me vaya a 12 reales continuos me doy con un canto en los dientes, como digo en el primer mensaje estoy hasta los mismisimos de estas bajadas de velocidad porque-si, a parte con jazztel tendria 1 mega de subida, osea, el doble que la actual....

🗨️ 2
BocaDePez
BocaDePez

Cambiate si estasa una distancia corta y no lo dudes pues ganaras velocidad-precio

superllo

No te hagas muchas ilusiones con los "hasta 20 megas", no te van a garantizar "por ley" nada y depende de muchos factores, no sólo de la distancia a la central. A alguien de mi calle (porque me metí en su red inalámbrica desprotegida) le llegan 17 y a mi entre 10 y 12. Eso sí, el mega de subida está muy bien.

cienfuegos

Pásame tu ip pública a onodocsis[arroba]gmail.com, a ver qué vemos.

Gracias y saludos

superllo

Pásale la MAC a cienfuegos que te mire el problema de tu conexión.

🗨️ 17
BocaDePez
BocaDePez

No se quien es cienfuegos ni se quien eres tu, asi que como comprenderas paso mucho de daros ni mi ip ni mi mac

🗨️ 16
cienfuegos

Has recibido una llamada de Ono esa noche?

🗨️ 14
BocaDePez
BocaDePez

Si, y he enviado un email a la persona que me llamo, pero no me contesta al mismo ¬¬

🗨️ 13
cienfuegos
🗨️ 12
BocaDePez
BocaDePez
🗨️ 11
cienfuegos
🗨️ 10
BocaDePez
BocaDePez
🗨️ 9
cienfuegos
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
cienfuegos
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
cienfuegos
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
kibawolf85

Si rebuscas en el foro veras como Cienfuegos es un usuario que es técnico de ONO y por norma general soluciona este tipo de problemas online, se que tampoco me conoces (evidentemente) pero ten un poco de fe, tu pásale la Mac a ese email (no lo publiques aquí), yo nunca he tenido que recurrir a cien fuegos, pero estando en este foro me doy cuenta que él quiere ayudar de verdad

Un saludo

tboooo

hola yo tengo ono 12 mb. una pregunta cuando me di de alta el comercial me dijo que ono garantiza el 90% de la velocidad, aunque por todos los comentarios yo creo que es el 80%. alguien sabe cual es el que garantiza de verdad? gracias

🗨️ 4
yomimmo

Garantizar lo que se dice garantizar creo (si estoi equivocado que me corrijan) que ningun ISP garantiza mas del 10% de lo contratado-sincronizado, pero Ono tiene una politica interna de calidad por la que si no llegas al 80% de la velocidad contratada se abre parte de incidencia y se intenta solucionar.

BocaDePez
BocaDePez

Hola.... pues yo ando un poco mosca...., el pasado sábado 13, cambié el pack 3 de Ono (con 6 megas 300) al mismo con 12/500 y hasta el momento la velocidad de bajada oscila entre los 6.500 y 7.500, eso sí, la subida perfecta (460-480).

Aclaro que he tomado las mediciones sin programas funcionando (p2p, mesenger, etc) y el resto de ordenadores, tengo tres, los dos clientes apagados, y en todas las mediciones con los distintos medidores (speedtest, baspeed6, Asociación de Internautas, etc) me salen las mismas velocidades de media.

Así que esperaré un tiempo prudencial antes de llamar al S.T e intentaré pasar algún programa tipo Spybot por si hubiera algo de basura en el disco, que por lo que he leído, en ocasiones puede ser el causante.

Gracias y saludos

🗨️ 2
BocaDePez
BocaDePez

Si usas Windows utiliza alguna herramienta de optimizacion del tcp.

BaSpeed de DjNacho, TcpOptimizer, etc

BocaDePez
BocaDePez

Hola, buscando soluciones al problema de la conexión, ayer casualmente me descargué estos dos programas, y con el TCP optimizer, cuando te busca los parámetros adecuados de la conexión (yo le puse 12000 en bajada 500 en subida) cuando confirmas la aplicación del resultado de los parámetros,

me marca error en la aplicación y no te puedo describir el enunciado porque escribo desde el trabajo.

Por otro lado, y sobre el Baspeed de DjNacho, una vez lo descargo e instalo, inicialmente me dice que hay una nueva actualización, confirmo la misma, pero ahí se queda, en alguno de los programas de la suite, me marca error, algo debo estar haciendo mal, a la tarde lo miraré, pues tienen la pinta de ser unos magníficos programas.

Gracias por el aporte y saludos

leroy25

Yo soy de Palma de Mallorca, y tengo el mismo problema. Tengo contratado 12/500, y haciendo varios test de velocidad no me da mas de 9 megas de bajada, pero la subida es correcta.

Hay alguna manera de contactar con el usuario cienfuegos.

Un saludo a los foreros. :)

🗨️ 6
superllo

cienfuegos está más para temas de los 50 megas pero de todas formas... 9 megas está muy bien. Igual es un error puntual, ¿cuánto tiempo hace que tienes esa velocidad? ¿has probado a cambiar la IP (a veces funciona, seguro)?

🗨️ 5
leroy25

No creo que sea algo puntual por que llevo ya dos días así. He apagado varias veces el modem y res de res, el unico problema que vengo arrastrando desde hace tiempo es que nunca me renueva la ip, lo tengo que hacer yo manualmente, quizas sea pq tengo un modem motorola 4101 y solo soporta docsis 1.0, y ya van por el docsis 2.0 e incluso por el 3.0

un saludo. ;)

🗨️ 4
superllo

Pero ¿has cambiado la IP pública cambiando la MAC del router o del ordenador que tengas enchufado?, porque a veces así se soluciona, aunque luego vuelvas a ponerle la MAC anterior.

cienfuegos

Si tienes un CM que sólo es Docsis 1.0 mejor pide que te lo cambien. Cuanto te lo cambien hablamos.

Saludos

🗨️ 2
leroy25
🗨️ 1
BocaDePez
BocaDePez

has mirado si te esta pinchando algun vecino y te esta quitando señal?

🗨️ 2
Sammi

quitando señal xDDDDDDDDDD

Frankie2004

¿Por qué no lees el hilo para mirar que se solucionó al día siguiente? X(

BocaDePez
BocaDePez

Me ocurre lo mismo, solo a medios días y tardes, por la noche vuelve a ir bien.

🗨️ 1
BocaDePez
BocaDePez

Hola chicos... no se si esto va aquí, llevo casi 1 semana que la línea no me llega a 6/300 como al principio y por mas RESET y Reiniciar el Router, nada de nada. Me van las webs fatal y lo noto. Soy de ONo. Como puedo hacer para que me echéis una mano OnLine? Espero no molestar con este post.

Saludos.

🗨️ 1
superllo

Es un post muy antiguo, abre uno nuevo con tu incidencia. Cierro este por arqueología: