Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 2 respuestas
  • Cerrado

    ONO - Problemas al navegar

    Hola

    Llevo desde ayer con problemas al entrar a ciertas paginas webs (no son warras xd) y hoy por la mañana el problema continua.

    He estado haciendo pruebas desde el trabajo (ONO 4MB) y va mal, desde casa (ONO 4MB) y tb va mal.

    Ya hablando con compañeros de distintas ciudades de españa, todos tienen problemas cuando llegan a madrid, haciendo un tracert.

    Alguno ha experimentado problemas en su navegacion estos últimos días?

    Traza a la dirección www.clanunir.com [82.98.134.130]
    sobre un máximo de 30 saltos:

    1 1 ms 2 7 ms 8 ms 8 ms 10.160.128.1
    3 18 ms 22 ms 14 ms 10.163.240.1
    4 14 ms 22 ms 21 ms 10.254.1.49
    5 13 ms 14 ms 14 ms 10.254.1.9
    6 17 ms 15 ms 13 ms 10.207.242.109
    7 15 ms 16 ms 12 ms 10.207.240.74
    8 14 ms 12 ms 14 ms mad-b1-pos4-0.telia.net [213.248.71.149]
    9 43 ms 42 ms 54 ms prs-bb2-pos1-2-0.telia.net [213.248.64.129]
    10 41 ms 40 ms 106 ms prs-b1-pos1-0.telia.net [213.248.70.10]
    11 42 ms 43 ms 43 ms if-1-1.core2.PG1-Paris.teleglobe.net [80.231.73.
    25]
    12 70 ms 65 ms 62 ms if-6-0.core1.PG1-Paris.teleglobe.net [80.231.72.
    33]
    13 68 ms 61 ms 61 ms if-5-0.mcore3.LHX-London.teleglobe.net [80.231.7
    2.42]
    14 71 ms 230 ms 65 ms if-5-0.core2.MDI-Madrid.Teleglobe.net [195.219.1
    49.1]
    15 71 ms 66 ms 61 ms Vlan3.msfc1.MDI-Madrid.Teleglobe.net [195.219.13
    7.66]
    16 61 ms 60 ms 67 ms Vlan105.msfc1.MDI-Madrid.teleglobe.net [195.219.
    72.150]
    17 * * * Tiempo de espera agotado para esta solicitud.
    18 * * * Tiempo de espera agotado para esta solicitud.
    19 * * * Tiempo de espera agotado para esta solicitud.
    20 * * * Tiempo de espera agotado para esta solicitud.
    21 * * * Tiempo de espera agotado para esta solicitud.
    22 * * * Tiempo de espera agotado para esta solicitud.
    23 * * * Tiempo de espera agotado para esta solicitud.
    24 * * * Tiempo de espera agotado para esta solicitud.
    25 * * * Tiempo de espera agotado para esta solicitud.
    26 * * * Tiempo de espera agotado para esta solicitud.
    27 * * * Tiempo de espera agotado para esta solicitud.
    28 * * * Tiempo de espera agotado para esta solicitud.
    29 * * *

    Esta traza es la mi,a la de mis compañeros es muy similar aunque a alguno le da 700ms y a otro 1500 a partir del salto 17.

    He preguntado a otro compañero con ADSL y no ha tenido ningun problema, la traza es perfecta.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Creo que la traza es clara el problema de ese trce esta en…

      Creo que la traza es clara el problema de ese trce esta en Teleglobe al que se accede a traves de Telia.
      No es problema de ONO-Telia sino de Teleglobe.

    • Cerrado

      [Editado 19/11/05 13:31]

      A mí me pasa igual hoy, y es un problema que ya he visto…

      A mí me pasa igual hoy, y es un problema que ya he visto antes, siempre originado en el enlace de ono en madrid, que peta un poco :P La última vez que me pasó fue cuando iban a poner los 4mb, durante una semana me estuvo pasando, y desde entonces no ha vuelto a pasar en mi caso. Y normalmente a estas horas nunca suele petar, así que es raro, estarán haciendo algo con la red y se les habrá ido un poco la mano. Supongo que se restaurará todo pronto, o eso espero.