Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono, p2p y router colgado cada dos por tres...

BocaDePez
BocaDePez

Tengo Ono 4Mb, y uso Emule. Windows Vista, Toshiba nuevecito, y cada dos por tres se me va la conexión de Internet (que cuando funciona va que se las pela), y sólo la puedo recuperar reiniciando el ordenador, que además, nunca sale de la pantalla "Apagando el ordenador" salvo con los cuatro segundos en el botón de encendido. Cuando apago el ordenador sin que se haya ido la conexión, no hay problema alguno, sale perfectamente. Me está dando en la nariz que el Messenger puede tener algo que ver, tengo la última versión... ¿A alguien le pasa? ¿Sabe alguien qué puedo hacer? Estoy desesperao... Salud.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Primero, cual es modelo de router (si es router claro esta podría ser modem), si es WIFI, lo que se debe hacer es abrir los puertos manualmente y en el foro los manuales sobre eso sobran.

Y sobre Vista, mmm aun no me convence... aun prefiero el Sp1 de WinXP... por sobre el SP2...

BocaDePez
BocaDePez

tiene pinta de que el numero de conexiones del p2p es el culpable. Prueba a bajarlo a 100 a ver si sigue igual.

BocaDePez
BocaDePez

A mi tb me pasa lo mismo. Soy de Madrid. Tengo el webstar y a veces se queda colgado, otras veces se desconfigura el wifi...

He probado tb eso de las conexiones pero no funciona...

BocaDePez
BocaDePez

el problema es la red kad tu router se satura de conexiones y se reinicia solo quita la red kad y funcionara aunque no espères grandes resultados pero podras bajar algo mejor