Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Como ONO Murcia siga asi que poquito me meda

cirulo

a varios compañeros le pasa lo mismo, desde que duplicaron la velocidad me va de pena, ahora mismo la mula está a 600 B/s, no me ha pasado ni con el moden 56K, como sigan asi ADIOS ONO nos vamos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
darkish

Yo estoy igual, de que zona eres? Yo vivo por ronda norte.

🗨️ 4
leo24

Amigos, se acabo el chollo!! de bajar la mula a 80 con picos de 100 a bajarme ahora a max a 30 y poco tiempo..Por lo q he podido leer le está pasando a mucha gente pero nadie sabe decir q puede ser..Es raro q en descarga directa baje a tope,,y luego el emule como si estuviera limitado a 30....MALA PINTA TIENE ESTO. Pagar 50€ y no poder aprovechar el mega....pues va a ser que no!!...voy a esperar 1 semana mas...luego si sigue igual bajaré a 600 y si tal ono fuera!!! de todas maneras seria interesante llamar a ver que coño pasa! Ah, soy tb de cerca de ronda norte.

🗨️ 3
BocaDePez
BocaDePez

no se puede decir que la conexión vaya mal solamente porque no os tire el emule.
en el emule influyen muchos otros factores ademas de la conexión
es normal que haya veces que no vaya a tope, es más, pocas veces va a ir al 100% de una conexión...
ala, tranquilidad y buenos alimentos... y no os estreseis tanto :-P

BocaDePez
BocaDePez

Salu2 desde AB. Estoy igual, con el "famoso" tope de 30-35kbps, desde hace ya casi 1 mes. Por las noches (ya tarde) parece que sube algo mas, pero no pasa de 40-45kbps.

Sospechoso que a todos los que nos va mal (que no somos pocos) nos vaya IGUAL de mal.

Esperare lo que queda de semana, y si no mejora, me cambio de conexion. ¿Pagar 1mb que rinde, con suerte, como una de 300kbps?... pos va a ser que no.

🗨️ 1
AsGhArT1

Totalmente de acuerdo, hay un tope 30-35, yo tengo un mega de conexión, y descargo d FTP y me esta bajando a 30-35, pero por las noches aumenta un poco más.

Yo soy de Murcia de la zona de Ronda Norte.

Al final habrá q cambiarse a Jazztel cuando este por aquí operativo.

NICOWASPEN

Yo soy de la zona de detras del corte ingles y mas de lo mismo.
Desde hace unas 3 semanas esto va como el culo.
Lo que me jode es que va por zonas. tengo un colega que vive en el barrio del carmen y le va de puta madre. tiene 600 y baja del emule como siempre a 55 de media mas o menos.
Vamos a llamar todos y a decir que nos vamos a dar de baja a ver que hacen. Yo asi paso de seguir. y que no venga la gente que le va bien con cuentos de que los p2p no dan el maximo de tu conexion que ya lo se, antes me bajaba a 60 o 70 ,80 depende, y ahora a 20, 30....explicacion?

Pakuty

Yo soy tambien de Murcia, del barrio de San Andres, cerca de la estacion de autobuses y estoy igual que vosotros. Llevamos mas de tres semanas asi, y la verdad yo ya estoy quemao.
A mi hermano que vive en la avenida de los Pinos le pasa tambien los mismo. Si va por barrios como dice Nicowaspen, entonces me quedo mas tranquilo, porque yo ya estaba pensando qe ono nos limitaba el emule, pero si en algunos barrios va bien, entonces es que tendrán algun problema con las lineas.

Hacha

Zona de el carmen idem de lo mismo

BocaDePez
BocaDePez

a mi en san andres (hasta 8-12-04) me iba muy bien (entonces tenía 300) desde que me cambie y me subieron (zona ronda norte) no pasa la cosa de 30 y he probado el emule, bitspirit, lphant y todo lo que he pillado. Por lo demás la conexión va bien. Eso sí, lo cierto es que el ping a los servidores de emule ha subido una burrada. Antes Razorbak estaba sobre 60. Ahora puede llegar a estar a 600. Sin saber creo que el problema puede estar ahí.
Un saludo.

pardete

Como ya he dicho en varios hilos, soy de la zona ronda norte, y desde la ultima semana de enero he estado como vosotros: tengo ono 600 y estaba emule con 30 (bajada) y 10 (subida); y me quedaba 300 para navegar; despues ee muchas pruebas, cambios, etc. Hoy no se bien desde que hora, aunque eso si en algun momento de la noche, transformacion absoluta, amaneció con 60 - 65 de media y !así sigue¡, sin fallar (toco madera). CLaro que siempre hay un pero... La conexion no va ni pa tiros, vamos que ni paso el test de velocidad (se duermen la páginas y caducan).
Ni tanto ni tan calvo.

Pakuty

Pues si que es verdad, parece qe se esta recuperando. A mi me esta empezando a ir bien desde primera hora de esta tarde. Esta bajando entre 45-55 kb, bufff, casi no me lo creo, despues de tanto tiempo...., esperemos que esto sea el punto final a la pesadilla que hemos vivido durante mas de tres semanas. :-D

🗨️ 1
jrcquinito

Pues un servidor desde Alcantarilla. Y bueno, ya lo he dicho en otras ocasiones: unos días bien, otros días regular. Vamos, que ni para mi, ni para ti.
Lo que si he conseguido hacer funcionar ha sido la mula. Pero sin pasarse: medias de 30/35, y bastantes ratos de 50/60. Parece, y sólo parece, que se esta manteniendo en esas lineas. Con eso ya me conformo, pues me he tirado unos meses fatal y ya la habia dado por perdida.
Saludso.

D0MINGO

no sé si os habréis dado cuenta de que cada vez hay más gente con velocidades mayores de descarga pero la velocidad de subida sigue siendo la misma para todos, incluyendo a ONO y telefonica. con 150k de subida no pretendas bajar a 120 KB/s.

🗨️ 1
jrcquinito

Pues si. Pereo la cuestión era que de 5 / 6 de medias, con picos de 20, no era de recibo. De donde no hay no se puede sacar, pero por lo menos lo que hay aprovecharlo al máximo. ¿no?.
Saludos.

NICOWASPEN

Esto ya va medio bien.
Sea lo que haya sido ahora me va medio en condiciones.A ver si dura que yo hasta hace 3 semanas no habia tenido queja de ono(salvo su maravilloso servicio técnico por tlf)
salu2!! y a disfrutar esa bajada!

🗨️ 2
quikorro

si, esto parece que se arregla.

me hacen gracia los comentarios de aquellos que se empeñan en defender a ono. no puede ser que hace una semana y media, con mas de 100 descargas, no pasara de 25, y hoy, con 7, he pasado de 50 sin problemas...

en fin

salU2

🗨️ 1
NICOWASPEN

Eso lo dicen los que no han tenido ningun problema, yo tengo varios colegas que nada de nada y yo como un gilipollas que incluso he formateado he probado en otro ordenador y nada.
asi que...
pero bueno lo que importa es que ahora mismo me baja a 70/80 que es razonable para la puta mierda de upload que tenemos.
que dure!!!

darkish

Otro que de la noche a la mañana esto le va perfecto, sin duda era culpa de ono ;-)

cirulo

Esto parece "magia potagia" hasta el dia 2 que escribí el post me iba de pena y el dia 4, casi vuelve a lo de antes. !incleible. Bueno que dure

pardete

Aqui estoy de nuevo. Siantes abro la boquita... la cosa se ha puesto chunga, volvemos a los 36 de máximo y una media de 16, pero bueno es que he tenido un espía y he tenido que resetear, apagar emule, pasar spybot al inicio y mil cosas más. Imagino que he perdido mis puesto en las colas y por eso se ha jodido. en fin, mantengamonos a la espera, ya que vuestros mensajes de recuperación me animan. Mañana veremos si vuelvo a tope.

leo24

Parece jodidad de nueva la cosa!! tras un dia que parecia q se habia solucionado desde ayer sabado me ha vuelto el tope .......Comentar si os está pasando de nuevo.
Esto ya no tiene ni puta gracia!!!

🗨️ 1
leo24

Soy el mismo, 16:50==> EMULE BAJANDO A 80-110.........CRUCEMOS LOS DEDOS, SEÑORESSS!
De nuevo vuelve la luzzzz!!!!
SAludos

darkish

Yo de momento no he tenido problemas y me va genial desde el otro dia, el emule sigue con sus subidas y bajones de siempre entre 40-100 y el bt me va a 100-110. Ojala que sea el final de esta historia ;)

txytx7

Y cuanto vas a esperar para darte de baja. si puede saberse ?

BocaDePez
BocaDePez

un mega con ono y esto va de pena, volvere con timofonica, soy de la flota

gansojosele

Esto es sorprendente... en cuestion de entrar en el mes de marzo el servicio de internet es de lo mejor que he visto desde hace ya muchisimo tiempo, quizas sea que han terminado de hacer pruebas y ha vuelto todo a la normalidad... quien sabe????

Un saludo pa to murcia......

joly15

La mula como tiene que ir si tienes contratado 150 k con ono por que a mi me va a 12 o 13

BocaDePez
BocaDePez

hola yo tengo la linea adsl pero va pero q muy despacio, estoy por cambiarme a ono pero no se si sera para mejor,como os va a vosotros, por lo q veo no me da muy buena espina,q m recomendais q me cambie o m quede

BocaDePez
BocaDePez

HOLA SOY DE MURCIA CERCA DE SAN BASILIO TENGO LA 600 DE ONO DESDE HOY ESTOY ACIENDO LOS TEST DE VELOCIDAD Y NO ME SACA LA VELOCIDAD DE 600 ME SALE 158 Y PICO