Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 37 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues a mi anoche se me desconectaba y conectaba…

      Pues a mi anoche se me desconectaba y conectaba contínuamente, hasta que cogí y apagué el ordenador. Hoy normal a 300 mas o menos y a mí no me han duplicado y todos los que conozco tampoco y no queda nada para que termine el margen que digeron sí, en fin...paciencia

      Un Saludo

      • Cerrado

        Se me ha reseteado el módem este medio día, y tras…

        Se me ha reseteado el módem este medio día, y tras recuperarse, la velocidad da asco.

        Espero que no dupliquen velocidades a costa de dividir otras... >:(

    • Cerrado

      BocaDePez BocaDePez
      6

      Una de las ciudades con mas clientes de ONO y el servicio…

      Una de las ciudades con mas clientes de ONO y el servicio cada vez peor los 300 se cogen a veces solo y de duplicarnos por lo q veo todavia a nadie yo q me deje telefonica porq estaba hasta los cojones del mal trato estoy empezando a hecharla de menos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hace unas semanas ONO ha ido estupendiiiiiiiiiiiiisimamente,…

      Hace unas semanas ONO ha ido estupendiiiiiiiiiiiiisimamente, hacia ya tiempo, que no iba tan bien,pero de dos semañas para aca todas las conexiones de una mega dan, literalmente A.S.C.O.

      Estoy deseando que pongan el PLC, veras que pronto se ponen las pilas, los hijosdelagramadre.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo soy de Cieza, a unos 40 km de Murcia, y mi conexion…

      Pues yo soy de Cieza, a unos 40 km de Murcia, y mi conexion va como el culo, el emule fatal, y yo se de esto un poco, yo llevo ya 2 años con esto, y se todo sobre configuraciones, fuentes, etc, tambien de leer en los foros, primero con el edonkey, y mas tarde con emule, el BT también va fatal, yo tengo 600 Kbs y de 40 es dificil que pase, obtengo medias de 20 o asi ya ntes con 300 medias de 28, yo no sé que pasa pero a ve ces no puedo ni cargar páginas de internet y en el modem la luz de online parpadea y es como si no tuviera conexion.

    • Cerrado

      me tengo que desdecir desde hace dos semanas, los tests no…

      me tengo que desdecir

      desde hace dos semanas, los tests no pasan de 275, que no esta mal, pero SIEMPRE me habian dado rondando los 300.

      salU2

    • Cerrado

      BocaDePez BocaDePez
      6

      yo soy de espinardo y ultimamente si me esta dando problemas,…

      yo soy de espinardo y ultimamente si me esta dando problemas, algunas paginas no las puedo ver a veces, se me ca la conesion, sobre todo por la mañana y al mediodia, segun que paginas van lentas, etc

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pusieron el mega de ono hace poco, y aun no he notado…

      Me pusieron el mega de ono hace poco, y aun no he notado diferencia con mi anterior conexion de 150 kb... tengo el Emule y el Kazaa y me va igual q con la otra conexion!! Alguien podria decirme como hacer para aprovechar al tope el megaa??? (si, se poco sobre el tema ¬¬)

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi no se ke me pasa ke tengo ono 300 y empieza a 300 y va…

      a mi no se ke me pasa ke tengo ono 300 y empieza a 300 y va decallendo y se me baja a +- 56 .. es una cosa muu mu rara

      • Cerrado

        BocaDePez BocaDePez
        6

        lo mismo me pasaba a mi (Murcia capital) estuve unas 2 o 3…

        lo mismo me pasaba a mi (Murcia capital) estuve unas 2 o 3 semanas con un ping inestable con el UT2003 de repente estaba en 80 que en 400 de ping duraba unos segundos lo suficiente para que te reventaran vivo :-).
        llame 3 veces al servicio de atencion al cliente y por supuesto mensajito al movil que se habia arreglado ............y una mierda.
        al los pocos dias se arreglo y ahora va bien.
        yo he estado asi casi 3 semanas asi que armate de paciencia y a ver si te lo arreglan pronto

    • Cerrado

      ningun problema por mi parte. soy de murcia, zona plaza…

      ningun problema por mi parte. soy de murcia, zona plaza circular.

      hace un rato he hecho un test y me ha dado 302.

      salU2

    • Cerrado

      Yo vivo en la capital y no he tenido problemas ni con la…

      Yo vivo en la capital y no he tenido problemas ni con la velocidad de descarga (que ahora incluso me va mejor con los bittorrent) ni con los juegos (yo juego con la xbox en linea)

    • Cerrado

      Yo estoy en Alcantarilla. Bien. Mis chavales juegan al CS y…

      Yo estoy en Alcantarilla. Bien. Mis chavales juegan al CS y ping de 30/45 como mucho, pero depende del servidor al que se enganchen
      Por lo demás bien. Tengo el MEGA.
      Al de la mula que comparta "info", porque he tenido que tirar del bittorrent, este como un cañón. La mula mira que le he dado vueltas y probado varias cosas y no la consigo hacer funcionar como cuando tenia 300.
      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de El Puntal (bajando de Molina hacia Murcia, a medio…

      Yo soy de El Puntal (bajando de Molina hacia Murcia, a medio camino...)

      Todavía no me llega ono, pero el caso es que tengo las cajas en el suelo de la calle, asi k cuando tenga un rato voy a la central que está en Juan Carlos I y le digo que me tiren un cable pero ya...

      Los de la calle de al lado tienen y no voy a tener yo...

      Lo único que faltaba...

      Saludos