Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
246 lecturas y 25 respuestas
  • 6

    Ono Movil ¿esto es normal?

    He realizado una prueba de velocidad con los datos conectados aquí en Banda Ancha y me sale lo siguiente:

    Velocidad de Bajada: 1797

    Velocidad de Subida: 71

    Ping: 790

    ¿Esa clase de velocidad con ellos en datos, es normal?

    A parte de las numerosas incidencias que tienen en datos (mensajería instantánea retrasada, baja cobertura, al menos a mi, etc..)

    Un saludo!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Boca de Pez Boca de Pez
      6

      La velocidad depende en gran medida de la cobertura que…

      La velocidad depende en gran medida de la cobertura que tengas, si es mala siempre va a ser baja, y la cobertura depende de por donde te muevas. Aunque usan la de Movistar que es de las mejores si justo por donde tú sueles estar es mala nunca te va a ir al 100%.

      • Boca de Pez Boca de Pez
        6

        ¿En las otras si tienes mala cobertura tienes buena velocidad…

        ¿En las otras si tienes mala cobertura tienes buena velocidad de datos? Qué cosas. ¿Como lo consiguen, con magia?

    • 6

      Gracias por la respuesta. Yo anteriormente tenia todo en…

      Gracias por la respuesta. Yo anteriormente tenia todo en Jazztel, y el movil solia tener 2/3 rayas nunca 4 que es el maximo, y los datos iban de vicio, las mensajeria instantánea sin problemas, etc..

      Pero con Ono, que tambien tengo 2/3 rayas, y bueno momentos que ninguna o 1, los datos la verdad es que parece que van a pedales, las 2 son dos OMV, con diferentes antenas de las cuales

      cojen la señal, pero no me imaginaba que notara tanta mala calidad en datos con Ono.

      Estaré un tiempo más, y si veo que no mejora la cosa, tendre que mirarme otra para el movil. Lo tengo todo con ellos, todo funciona bien, pero en el movil la verdad es que por lo menos para mi

      es el talón de aquiles, mas que tener movil, es como si tuviese un pisapapeles.

      De no tener movil con ellos, tendría que llevarmelo todo para no tener las cosas por separado y que me saliera mas economico.

      La verdad que es una pena.

      Saludos

    • Boca de Pez Boca de Pez
      6

      Normales esos valores no son. Tienes que ver si tienes…

      Normales esos valores no son. Tienes que ver si tienes cobertura 3G o 2G porque con la 2G funciona mucho más lento con 3G, es decir, en el móvil cuando haces la prueba de velocidad qué te sale? G/E o 3G/H? Puede ser también que la red de Movistar esté saturada o justo la antena a la que tú te conectas lo esté y por eso vaya tan mal. Te pasa en todos los sitios o justo en un punto concreto? Me parece raro ya que la red 3G de Movistar es actualmente la más potente y la de mayor calidad de España pero algo tendrá que ver también Ono.

      • 6

        Cuando lo hago está el movil en 3G y al momento de comenzar…

        Cuando lo hago está el movil en 3G y al momento de comenzar se cambia a H, hace el test, y al momento vuelve al 3g o al E. Vivo en San Vicente del Raspeig, a 7 Km de Alicante capital, con 60.000 habitantes dicha población, vivo en un 5º de altura y todo exterior, por eso me sorprende. Mi telefono esta por defecto en la opción, "3G/GSM según cobertura" es un terminal sencillo, Sony Xperia Tipo. A veces hago la prueba en sitios de la casa donde puedo captar las 4 rayas, y me sale el mismo resultado.

        El tope de mi cobertura el 95% del dia, e incluso a veces se queda sin rayas y marcando 3G :-/

        Screenshot 2014 04 25 19 33 42

    • 6

      Bueno, me he bajado la aplicacion de speedtest. He echo 2…

      Bueno, me he bajado la aplicacion de speedtest. He echo 2 pruebas, una de ellas con 2 rayas de cobertura, y otra con las 4 rayas, que por cierto me ha costado buscar ubicación para poder tenerlas.

      He aquí los resultados. Creo que son para llorar.

      Con 2 rayas de cobertura:

      Screenshot 2014 04 25 19 59 49
      Y con todas las rayas, o sea las 4:

      Screenshot 2014 04 25 20 01 24

      Bueno, no soy muy entendido, pero creo que bastante mal, no? con razón cuando mando una simple foto

      con el whatssap, me tarda....buf, y a veces no sube, y tengo que darle un par de clicks mas, hasta que le

      dar por subir.

      En eso me acuerdo de cuando tenia Jazztel, que me subia las fotos como si tuviera el wifi, y eso que con jazztel

      la cobertura tambien la tenia entre 2/3 rayas, pocas veces 4.

      Como dije, me fastidia que todo el pack vaya bien y el movil no, mas que nada, por que por separado, te sale mas caro,

      pero la verdad es que lo que se dice los datos en Ono... enhorabuena al que le vaya bien, envidia sana!