Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 5 respuestas
  • Cerrado

    Ono me va de pena

    Holas;

    Tengo ono 600 kb y me va fatal la mayor parte del tiempo. No supera en los test de velocidad los 450 kb y cuando mejor va alcanza los 500kb. Pings altisimos, nada de juegos online, y para colmo se me corta la conexion de madrugada cada dos por tres. Esto ya no es normal, antes iba bien, no soy tonto y el ordenador no es. Quiero saber si a alguien mas le va asi de mal, soy de la provincia de Cadiz. Espero que solo sea una mala racha y todo esto sea porque estan tocando los nodos o algo. A ver si se soluciona pronto. Comentad lo que sea.

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Cuando hablas de pings altos, a qué valores te refieres??…

      Cuando hablas de pings altos, a qué valores te refieres?? Postea algún ping a páginas web para ver si son altos o entran dentro de "lo normal"

      Por otro lado, te recomiendo que hagas tracets a páginas también para ver donde está el foco de tus problemas. Puede que se esté formando un cuello de botella en alguno de los nodos, o en cualquiera de las salidas de ONO a internet. Si es así haz unos cuantos y mándalos a ONO para que, al menos, quede constancia de tu queja.

      Un saludo!! ;-)

      • Cerrado

        Hola; Pues con pings altisimos en juegos online me refiero a…

        Hola;

        Pues con pings altisimos en juegos online me refiero a 250-300ms en servidores que suelen rondar menos de 100. Y ahora algunos pings a webs:
        -------------------------------------------------------------------
        www.kriptopolis.org

        Haciendo ping a www.kriptopolis.com [216.194.68.34] con 32 bytes de datos:

        Respuesta desde 216.194.68.34: bytes=32 tiempo=305ms TTL=234
        Respuesta desde 216.194.68.34: bytes=32 tiempo=234ms TTL=234
        Respuesta desde 216.194.68.34: bytes=32 tiempo=363ms TTL=234
        Respuesta desde 216.194.68.34: bytes=32 tiempo=268ms TTL=234

        Estadísticas de ping para 216.194.68.34:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 234ms, Máximo = 363ms, Media = 292ms
        ----------------------------------------------------------------------

        www.google.es

        Haciendo ping a www.google.akadns.net [216.239.59.147] con 32 bytes de datos:

        Respuesta desde 216.239.59.147: bytes=32 tiempo=283ms TTL=234
        Tiempo de espera agotado para esta solicitud.
        Respuesta desde 216.239.59.147: bytes=32 tiempo=222ms TTL=234
        Respuesta desde 216.239.59.147: bytes=32 tiempo=141ms TTL=234

        Estadísticas de ping para 216.239.59.147:
        Paquetes: enviados = 4, recibidos = 3, perdidos = 1
        (25% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 141ms, Máximo = 283ms, Media = 215ms

        ----------------------------------------------------------------------
        www.bandaancha.st

        Haciendo ping a www.bandaancha.st [62.81.199.225] con 32 bytes de datos:

        Respuesta desde 62.81.199.225: bytes=32 tiempo=52ms TTL=52
        Respuesta desde 62.81.199.225: bytes=32 tiempo=279ms TTL=52
        Respuesta desde 62.81.199.225: bytes=32 tiempo=122ms TTL=52
        Respuesta desde 62.81.199.225: bytes=32 tiempo=134ms TTL=52

        Estadísticas de ping para 62.81.199.225:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 52ms, Máximo = 279ms, Media = 146ms

        • Cerrado

          La verdad es que si que son altos... aquí en Castilla y León…

          La verdad es que si que son altos... aquí en Castilla y León tuvimos ese problema hace unas semanas, pero se arregló enseguida. La verdad es que eramos muchos e hicimos muchos posts que fueron transmitidos a ONO, y al parecer reaccionaron. El problema parecía venir de sus nodos que estaban formando un cuello de botella.

          Haz tracets a páginas y mira a ver donde pega salto el ping. Si las direcciones son del tipo 10.x.x.x entonces son las salidas hacia internet de ONO. Si es así, no te lo pienses dos veces y les llamas diciéndoles lo que te pasa y que te revisen la línea (nunca esta de más exagerar un poco para que te hagan más caso :-P )

          Un saludo y suerte !! ;-)