Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 5 respuestas
  • Cerrado

    Ono e Mb, lenta carga de paginas!!!!!

    Hola, a todos, soy nuevo en el foro y desde que tengo los 3 Mb, busco opiniones al respecto.

    Antes tenia 1Mb y no solo por el emule, yo no me he puesto tres megas por el emule sino que por el tema de la carga de las paginas, desde que tengo los 3 mb, me cargan mucho mas lenta que con 1 mb, como se come eso!!!!!!!.

    Con el emule o sin el emule, le custa mas el cargarlas, alguna explicacion???

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Gracias a los dos, creo tener limpio el ordenador, utilizo el…

      Gracias a los dos, creo tener limpio el ordenador, utilizo el Ad-ware y no me detecta nada.
      En cuanto al antivirus uso el kaspersky y antes no me daba problemas.

      No se, la verdad es que es raro, esperare un poco a ver que tal y lo probare como me dices.

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde que me subieron de 600 a 3Mb solo he notado la…

      Desde que me subieron de 600 a 3Mb solo he notado la velocidad en descargas directas y ni por asomo a la teorica de 3Mb, no baja a más de 250kb/s, cargando páginas igual de lento que antes y el emule exactamente igual. Esta subida sin que nos hayan subido el upload no vale absolutamente para nada. ONO muchas gracias por esta gran mejora en rendimiento, en definitiva gracias por NADA.

    • Cerrado

      Si tienes problemas con la conexión, si dices que con el…

      Si tienes problemas con la conexión, si dices que con el emule desconectado te funciona mal... prueba a estar un dia entero sin conectar el emule, porque aunque los cierres, las conexiones del resto de personas con emule apuntando a tu ordenador para descargarse tus archivos, tarda bastante en desconectarse, si despues de todo eso sigue igual y no tienes ningun otro programa descargando cosas, prueba a hacer una limpieza de archivos temporales de internet, analiza el ordenador en busca de virus virulentos y revisa que no tienes ningun archivo espia con una herramienta práctica como es Ad-Aware que te la puedes descargar de www.softonic.com por ejemplo, si ahun asi despues de todo esto te sigue funcionando mal, espero que no tengas un Panda Antivirus y un windows xp, ya sea este ultimo u otro antivirus que tengas, desactivalo, si tienes un firewall desactivalo tambien, solo para hacer la prueba a ver si tu conexion mejora o sigue fallando, por ultima opcion, llama a los tecnicos a ver que historia de ciencia ficcion te cuentan :)

      Saludos.