Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono es lo más de lo más

benuva

Hola, aquí estamos otra vez (en realidad no han sido dos veces, sino un "problema de varios meses"). Hace poco en otro post decía que tenia problemas con la conexion, que el modem se queda frito cada 5 minutos, el LED de "cable" se apaga y me quedo sin internet durante unos cuantos minutos.

Bien, ese es mi problema, y lo sigo teniendo. He llamado 895.512.451 millones de veces a soporte, y me han venido los técnicos varias veces a casa. Me han cambiado el Modem, he comprado un router nuevo, me han cambiado la cajetilla esa blanca por una nueva...y nada chicos estoy hasta los ##### de no tener algo por lo que pago como buen consumidor todos los santos meses.

A ver, tengo ono 12Mb en Castellón de la Plana, ahora lo último es que llamo a servicio tecnico y me salta un mensaje automático "Le informamos que en estos momentos existe una incidencia técnica en su zona, estamos trabajando para arreglarlo bla bla bla bla bla ...". Hace más de una semana (10 dias) que me lleva saliendo este mensaje, y nada sin soluciones.

Ayer me vino otra vez el tecnico a casa, que la linea está bien que todo está bien, incluso me dejo ver el aparato ese que mide la intensidad de la señal, 62 dB aproximadamente en los dos canales.

Y yo sigo preguntandome, piensan arreglarlo dentro de este milenio? o lo mando a tomar por culo y me cambio de operador.

Esque me parece increible que despues de 8 años con ONO ahora me falla todos los dias, y yo llamo con todo el respeto del mundo y me siguen preguntando si tengo router, si uso p2p, ahora vete a conexiones y pulsa sobre solucionador de problemas, desde aqui la linea está bien, si le vuelve a pasar le llevaremos a un técnico a su casa, ejecute "cmd" e introduzca "ipconfig", vamos por favor, que no soy retrasado y estoy en 3º de informática.

Llamo todos los dias solo para ver si el mensaje ese ya no salta? Me pego un tiro? A alguien se le ocurre algo más que hacer?

Gracias, y perdón por el mal humor.

BocaDePez
BocaDePez

Supongo que ya habrás probado con otro ordenador que no sea el tuyo conectado directamente al modem, sin router de por medio.

🗨️ 1
benuva

Sip, y pasa lo mismo. He estado varios dias sin router, solo con el modem, y sigue igual.

McRob

Y que el cable o los conectores estén dañados? Te lo han cambiado o al menos revisado? No sé si con el cable sucede lo mismo pero cuando yo era cliente de Telefónica antes de venirme a Ono tuve un problema parecido, en mi caso perdía aleatoriamente la línea de Teléfono e Internet y a los 2 o 3 minutos volvía, los técnicos venían, probaban y no veían nada, resulto ser que el cable que iba desde el salón hasta mi habitación se había dañado al graparlo a la pared y eso hacía que en ocasiones me quedara sin línea por cualquier contacto que hubiera. No sé si en Ono que un cable esté defectuoso podría causar ese problema, pero si ellos han probado desde su centralita, y el técnico ha ido a tu casa y la señal está bien, si han cambiado tu cablemodem y la caja que te ponen ellos con los splitters solo se me ocurre que pueda ser un problema del propio cable que conecta esa caja y tu cablemodem.

Sammi

Si se apaga la luz de cable e instantaneamente recuperas internet, es que ha habido una falta de señal que provoca ese corte.

Debes quejarte hasta que te terminen cambiando el cableado hasta el TAP si es necesario, y si persiste el problema, los técnicos de red deberán comprobar la parte externa.

benuva

El ultimo tecnico miró el cableado, pero incluso aunque el cable esté dañado porque tengo ese maldito aviso cuando llamo a servicio tecnico como que hay una averia en mi zona? Yo, sinceramente no creo que el problema esté en mi casa, lo he cambiado todo menos los cables, lo que tendrian que hacer es mandar a un técnico a la centralita esa que se supone tiene una "averia" y arreglarlo ya de una maldita vez.

El ultimo que vino me dio su movil para que le llamara si volvía a fallar, pero para que le voy a hacer venir si por telefono me sale eso de que hay una averia en mi zona?

Llamo a cualquier otro departamento (porque en tecnico sale ese mensaje y cuelga) y les canto las 40? Diez dias me parece un plazo razonable para reparar una averia.

Gracias.

🗨️ 5
BocaDePez
BocaDePez

Pero mientras te llegan los 12 megas contratados tienes que estar feliz ! Todo lo demás no importa ! :D Ni siquiera el precio.

🗨️ 4
benuva

Pero si no me llegan misterioso usuario anónimo del que no se nada y no se si tomarme el mensaje como un intento de llamar la atencion o un sarcasmo de dudosa gracia.

:P

🗨️ 3
Malisno

Ignórale, es un cliente/comercial/fan boy de Jazztel al que le parece indignante que alguien decida opinar de distinta manera que él y, por tanto, los clientes de Ono somos la peor calaña que existe. Si no me equivoco ayer o anteayer he leído otra de sus "argumentadísimas" discusiones en otro hilo en la que todas las frases eran iguales a las que ha escrito aquí; y si no era él, era otro del estilo.

En cuanto a lo tuyo, sigue dando la coña, que es lo único que funciona. Si tienes el móvil de uno de los técnicos, tira de él, que si hay una avería en la zona, seguramente pueda obtener más información que tú y ver si influye en tu problema. Además le puedes comentar lo del cableado, que cambiarlo, aunque lleve un ratillo, no entraña dificultad, normalmente.

🗨️ 1
benuva
BocaDePez
BocaDePez

Correcto, tienes que ignorar el mensaje. Quien debería leer lo , lo hizo . :D El problema consiste en el empaño de ocultar todos los inconvenientes de ser cliente de ONO ( si que hay bastantes) bajo lema : te llegan todos los megas ! Es lo único que saben decir en el foro de ONO. A , perdón , no se olvidan decir que todos los demás IPS (adsl) son mentirosos y por esto ONO es lo mejor. Tu dirás. Pero si llegan los megas....y todos , como te decía, el resto no importa.

Suerte,

PD: por fa no te imaginas que me alegran tus problemas,

BocaDePez
BocaDePez

a mi me ocurrio lo mismo y despues de todo era mi pc...... cuidadin

benuva

Una última pregunta el correo "onodocsis[arroba]gmail.com" es de fiar? si fuese "loquesea[arroba]ono.com" no preguntaría, esque se han puesto en contacto conmigo para ayudarme desde ese correo y soy un poco paranoico.

🗨️ 3
djnacho

Si, es de fiar. Pertenece a uno de los técnicos que aparece de vez en cuando por el foro. Con ese correo no hay ningún tipo de problema en enviar los datos.
Un saludo :)

🗨️ 2
benuva

Muchas gracias djnacho !

:)

🗨️ 1
djnacho

No hay de que ;) Para eso estamos :)
Un saludo :)

BocaDePez
BocaDePez

Hola,

Yo estoy teniendo el mismo problema que explicas justo en estos momentos.

Me funciona bien internet, pero pasado un tiempo aleatorio se me va. y puede pasar que o bien venga la señal, o ya no me venga.

Me consta que no es del PC ya que me pasa en los dos ordenadores que tengo.

Me han venido varios tecnicos, me han cambiado un par de veces el modem, otro par de veces el split (creo que se llama asi), y las conexiones de mi cable al TAP (si no me confundo), Pero me sigue sin funcionar.

Me vino alguien de Redes para verme la señal, y hasta el TAP me viene la señal correctamente pero la que recibo yo en mi casa se pierde un poco. Todo esto según el personal de redes claro.

Pero no se si os pasa a vosotros, pero aqui en Madrid, por un lado está lagente de redes que son de ONO y por otro lado los que llevan los cables, los modem ... que es una contrata. Así que menuda desorganización, cada uno dice una cosa. Ahora la cosa está que según de redes me tiene que cambiar el cable que va desde mi casa hasta el TAP, pero el de la contrata dice que se arregla cambiando las clavijas.... y bueno... ya no se que pensar dado que no tengo mucha idea.

Alguien sabe a cuanto debe estar la señal para que sea lo correcto.

Me estoy empezando a plantear seriamente darme de baja de ONo, pq. pasa el tiempo y no se me soluciona, y encima lo peor es que cada vez que quieren comprobar algo del TAP tienen que mirarlo en el patio de la vecina de abajo, asi que debemos contar con que la vecina este o no esta.

Betty.

🗨️ 2
benuva

Yo tengo clarísimo al 100% que no es problema de mi casa, tambien me lo han revisado y cambiado todo 1000 veces y me sigue pasando. Yo cuando llamo a servicio tecnico me salta el aviso este de "hay una averia en tu zona" a ti tambien te pasa?

Me esperaré unos dias a ver si se arregla y sino me doy de baja, porque llevo más de 1 mes con problemas y ya me estoy cansando. Espero que se solucione tu caso, al menos no soy el único :(

🗨️ 1
BocaDePez
BocaDePez

Bueno, pues yo acabo de llegar a casa y parece que el nuevo modem que me han puesto ha pillado la señal. Recemos para que no se corte, pq. menudo rollete.

Yo nunca he tenido problemas desde que tengo ONO y hace muchisimos años, tan sólo me tuvieron que cambiar una vez el modem porque se estropeo y todo super rápido, pero esta vez... tela, se estan cubriendo de gloria. Porque menuda desorganización, que pudiera se mi caso.

Pero vamos, lo de los microcortes según me contaron varios de los tecnicos que vinieron se estaban produciendo mucho ultimamente debido al aumento de los 50 megas. Que habian cambiado la frecuencia de sincronizacion de los modem y muchos fallaban. Vamos eso es lo que me han contado.

benuva

Al parecer están intentando arreglar el problema, me comentan de onodocsis que han cambiado una 'tarjeta' y debería ir bien, pero como era de esperar sigo teniendo problemas. Ahora peor que antes puesto que cada 2x3 aparte de cortes las latencias se suben por las nubes, del orden de 1000ms en un ping a google.es...

sin comentarios

BocaDePez
BocaDePez

Bueno pues a mi me han cambiado incluso la vertical (el cable que conecta a mi casa con el Tap o como se llame) y por lo pronto ayer seguia funcionando mal. tardaba en pillar la señal el modem una barbaridad, y cuando la pillaba navegaba un rato y de repente fuera. Pese a que la luz del cable esta encendida no me funciona internet, tengo que reiniciar el PC y en algunas ocasiones me vuelve a funcionar, en otras tengo q. desconectar el modem con la vuelta a la espera de pillar el cable (aprox. mente 1 hora o mas )

¿os pasa algunos eso?

Betty

🗨️ 10
benuva

A mi exactamente eso no me pasa, cuando se me va la conexion el LED de "cable" se apaga, independientemente de lo que haga con el PC. Incluso se me va la conexion con el PC apagado, ahora lo más nuevo es que aparte de los cortes tengo unas latencias monstruosas. Espero que lo arreglen porque ya estoy buscando un proveedor nuevo, cuando acabe los examenes me cambio si no funciona bien, estoy ya harto de ono. Y encima es de los caros, se supone que pagas cable porque es más fiable, yo esque alucino.

Y me sigue saliendo el mensaje de "hay una avería en tu zona", enserio? un més para arreglar una avería? ...

🗨️ 9
Sammi

Cuando sale locución de avería, es que hay una incidencia abierta, una incidencia abierta no se toma por el pito del sereno, lo mismo es mas grave de lo que parece. Pero esa incidencia, parada no estará.

🗨️ 8
benuva

Si, eso espero.

🗨️ 7
Sammi
🗨️ 6
BocaDePez
BocaDePez
🗨️ 4
Ramzon
benuva
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
benuva
benuva

Actualizo este tema por última vez por si a alguien le sirve.

Aunque no quería he vuelto a llamar para que mandaran un tecnico y el técnico me ha cambiado nosequé del TAP y tal. Total que he estado hablando con él, mi conexión está perfecta (aunque es cierto que en mi zona hubo un problema) y que señoras y señores..........los p2p me saturan la linea !!!!!!!!!!!!!!!!!!!!! tachán !!!!

He estado haciendo pruebas y aunque también tengo cortes y bajones de forma aleatoria, puedo provocar uno si empiezo a usar el bittorrent o me intento bajar cualquier cosa en descarga directa. Sopresa !!!! >.>

Claro me ha dicho que "ellos" saben como saturarte la linea, y que aunque el programa no esté en ejecución sigue ocupando la conexion a internet. Y yo casi extasiado y con cara de asombro le pregunto...pero igual que tengo un limite de bajada no tengo uno de subida?...no no, pero "ellos" saben como saturarte el canal de subida. Y por ellos debemos entender "los oscuros compañeros de la organización maligna del p2p" (insisto en lo de "ellos" porque son palabras del técnico, y me ha hecho muchisima gracia) xDDDDDD menos mal que por cualquier motivo hoy me lo estoy tomando todo a broma, creo que he desarrollado la inmunidad a estas cosas. Y que conste que como le he dicho apenas descargo nada.

O sea, que yo pago por los 12Mb para poco más que navegar por internet? coño haberme avisado que para eso no necesito más de 200kb xD en fin, desisto por completo de intentar recuperar la buena conexion que tenía hace unos meses (antes de mayo me funcionaba perfecta 100%, como los ultimos 8 años).

Así que... nada... eso es lo que hay, no voy a hacer más comentarios, que cada uno saque conclusiones.

🗨️ 6
BocaDePez
BocaDePez

La conclusión es la de siempre: ni caso a las explicaciones de los técnicos, que se inventan cualquier cosa para justificar cuando no saben solucionar una incidencia.

Por otra parte, es cierto que si saturas el canal de subida pierdes la bajada, es teoría de redes básica.

🗨️ 5
benuva

Eso lo comprendo yo tambien he estudiado redes, lo que es alucinante es que al saturarse la subida le de tal chungazo al modem que le cueste 5 minutos recuperar la conexión. Y eso no pasa cuando saturas la descarga.

🗨️ 4
djnacho

Si has estudiado redes, sabrás que por cada paquete TCP que recibes, tu PC debe mandar un paquete ACK al servidor, para que este sepa que has recibido el paquete. Si saturas el canal de subida (por ejemplo, poniendo la subida de cualquier programa P2P, sin ningún límite), tu PC no podrá mandar los paquetes ACK al servidor, y por tanto, el servidor, tomará la conexión como "cortada". Y lo mismo ocurre, con cualquier programa que intente conectarse a internet, si el canal de subida está saturado. Eso no ocurre con la descarga, siempre y cuando, no se sature el ancho de banda de subida (si se pierden los paquetes ACK, el servidor, corta la conexión, y como consecuencia, la descarga, o descargas, se cortan automáticamente).

Por ello, es importantísimo, configurar un programa P2P, de forma correcta, y que no use todo el ancho de banda de subida para el (como máximo el 75-80% del ancho de subida de la conexión, para dejar sitio a los paquetes ACK).

Un saludo :)

🗨️ 3
benuva
🗨️ 2
djnacho
🗨️ 1
benuva
benuva

Actualizo el tema, ayer se cayó del todo el nodo (eso me dijeron por telefono) y durante 30 minutos no tuve internet. Hoy parece que va pero como si tuviera 56k en lugar de 12/1Mb. Aquí podeis ver a que me refiero:

Ese es uno de los muchos test que he pasado, 1278ms...