Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 12 respuestas
  • Cerrado

    [Editado 14/11/04 15:44]

    6

    ¿¿Ono está tocando las conexiones??

    Es lo que me está pareciendo, porque sin causa específica alguna de 1024/150 que deberia tener, la conexion no me llega ni a 200 k....

    He hecho varios test de velocidad y en todos el resultado es similar, hago 1 y me da 185k, lo hago otra vez y me da 330k, todo rondando esa velocidad... :-(

    Si están tocando las conexiones ojalá sea para bien.

    saludos

    pd: en el otro pc los test dan el mismo resultado, he entrado al otro windows y también con lo que queda descartado cualquier tipo de troyano, programa, spyware etc etc y como no creo que sea del cable modem...

    EDITO

    aqui teneis uno de los muchos test que he hecho.

    Tiempo Inicial: 14/ 11/ 104 -- 15:41:53.93
    Tiempo Final: 14/ 11/ 104 -- 15:42:5.390
    Tiempo empleado: 12.297 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 266.47 Kbps
    Velocidad KBytes/sec 33.31 KBytes/sec

    Eso no se parece en nada a los 1024 que me deberia dar. :@ :-| y para colmo el ping también ha aumentado, en el cod me da ping entre 100 y 150, el ping a las webs españolas me solia rondar los 16-25 ms y ahora llegan incluso a 80...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 14/11/04 23:13]

      Prueba de Descarga de 505 Kbytes Inicio (milisegundos)…

      Prueba de Descarga de 505 Kbytes

      Inicio (milisegundos) 1100470191985
      Fin (milisegundos) 1100470205032
      Total segundos 13.047
      Velocidad (kilobits) 310
      Velocidad (kilobytes) 39

      osease, perfecto

      aun asi, la luz de "activity" (motorola SB4100) que siempre estaba fija, ahora parpadea de vez en cuando, y el viernes el modem se reseteó solo, cosa que hace MUY poco.

      salU2

    • Cerrado

      Bueno pues despues de una tarde probando distinto medidores…

      Bueno pues despues de una tarde probando distinto medidores de velocidad esto es para volverse loco , mientras que los de telefonica me dan velocidades bajisimas, el de esta pagina de la asociacion de usuarios de internet http://aui.es/aui_test/esta en cuestión si me la da buena ¿a ver a quien le hace uno caso?.

      • Cerrado

        Un buen test es tratar de bajar archivos de paginas web, por…

        Un buen test es tratar de bajar archivos de paginas web, por ejemplo de www.hp.es

        Trata de bajarte un driver:

        A los de 150 os debe bajar a unos 17 kb/s.
        A los de 300 a unos 34 kb/s.
        A los de 600 a unos 68 kb/s.

        Sino, la cosa no va bien. Tanto test de velocidad no creo que sustituya a esto.

        Saludos.

    • Cerrado

      Pues no lo se, pero hoy me he levantado con el maravilloso…

      Pues no lo se, pero hoy me he levantado con el maravilloso ping 150, a ratos 250, y los menos 400...

      Tras varias llamadas, al final la culpa es mia, pq el test de dondedoy da bien (117) y a ellos el ping con mi modem les da 20, bla bla bla.

      Primero que si tengo el emule...

      Luego que si tengo el SP2...

      Luego que va a ser un troyano que me chupa ancho de banda...

      Luego que si tengo varios ordenadores en red chupando...

      En fin, que me canso xd.

      pd: esto es en Castellon.

      • Cerrado

        Leches :P La culpa es de ellos y lo saben, yo esta mañana…

        Leches :P La culpa es de ellos y lo saben, yo esta mañana tenía pings normales y esta tarde horribles, pero el test de velocidad va bien, el de ono, claro, :P Aunque por no poder...ni siquiera puedo hacer ping a ono.com(tiempo de espera agotado), así que muy bien no debe ir, creo yo :-D Ya lo arreglarán, a mí mientras no me desgracien el ancho de banda y funcione bien medio me apaño, porque por lo menos, aunque jugar se pueda a medias, se pueden hacer otras cosas :-) Lo malo es que después de esto se fastidie todo más, esperemos que no...iba tan bien eestos últimos días... :-P

        • Cerrado

          Yo he estado jugando al CoD a medio día e iba bien,…

          Yo he estado jugando al CoD a medio día e iba bien, ligeramente más alto de lo normal, pero no me ha impedido seguir hinchándome a frags :)

          Sin embargo, esta tarde estoy notando que la navegación en algunas páginas es lenta.... La de BandaAncha me va bien.

          El azureus me va regular, pero creo que es por los ficheros en concreto que me estoy bajando...

          Así que en conclusión, zona Cartagena, va regular, pero tampoco es para pegarse un tiro, se ve que al pardillo de ONO que les ha tocado currar hoy domingo se está pegando un revolcón con la telefonista y habrán tocado alguna palanca sin querer que nos ralentiza un poco...

    • Cerrado

      BocaDePez BocaDePez
      6

      Me parece a mi que lo que falla es el test de velocidad de…

      Me parece a mi que lo que falla es el test de velocidad de telefonca, a mi tambien me da muy malos resultados. Probad el de ONO, me da lo de siempre:
      http://test.dondevoy.com/inicio.htm

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy tambien igual. Vivo en Valencia, tengo contratado a…

      Yo estoy tambien igual. Vivo en Valencia, tengo contratado a 300 y no me pasa de 150. Espero que lo arreglen pronto que como si no tuviera bastante con que no me doblen la velocidad ahora solo falta que encima me la reduzcan a la mitad.

      • Cerrado

        6

        Yo soy de cadiz y tengo a un amigo de valencia q le ocurre lo…

        Yo soy de cadiz y tengo a un amigo de valencia q le ocurre lo mismo. Y mi vecino tb tiene el ping alto...

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi también me pasaba lo mismo, me costó 3 llamadas que me…

      A mi también me pasaba lo mismo, me costó 3 llamadas que me lo miraran, y ya veremos mañana si lo han arreglado o no...