Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 7 respuestas
  • BocaDePez BocaDePez
    6

    ¿Ono esta haciendo pruebas estos días? Hoy me es imposible navegar.

    Pues todo empezo creo que el martes, a las 00:00 de la noche mi modem modelo Thompson se reinicio y no pasaba por sus correspondientes fases de reseteo hasta las 2:30.

    Luego de vez en cuando se me reiniciaba por si solo una o dos veces al día, cuando lo normal es que lo hago cada dos semanas.

    Pero es que hoy me levanto y las paginas me cargan completamente lento.

    Es una cosa extraña, voy a www.testdevelocidad.es/

    y tarda bastante en responder pero al final me dice que tengo una velocidad de bajada de 5.7 megas de seis que tengo, pero luego cuando se pone a hacer la prueba de subida se bloquea completamente y me dice que no se ha podido.

    Trás esto el modem Thompson ha hecho cosas raras como encenderse hasta la quinta luz de "message" que pone que es una actualización, este proceso lo ha hecho dos veces, pero la velocidad sigue yendome mal.

    Descarto completamente que sea el PC, asi que solo me queda que sea Ono o el modem.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Desde que han anunciado los 30/50mb ami me pasan minicortes…

      Desde que han anunciado los 30/50mb ami me pasan minicortes quizas uno o dos cada 1 o 3 dias y asi..supongo que esten toquiteando cosas (en santander)

    • cdn.testdevelocidad.es/firmas/sig-052912 … 8c97a51e.png Hecho…

      cdn.testdevelocidad.es/firmas/sig-052912 … 8c97a51e.png

      Hecho ahora mismo desde Palma de Mallorca, OJO de todas formas que en esa pagina desde unos meses hasto dia de hoy estan teniendo problemas con alguno de los carriers a los que esta conectada la pagina y si entras a traves de ellos va fatal tanto si accedes desde Ono como desde otro ISP.

      PD: Editado, ya que curiosamente ;) me borra la imagen aunque la pueda previsualizar.

      Y ademas de la imagen cualquier referencia a esa pagina.

      • BocaDePez BocaDePez
        6

        No no es problema de la pagina, la puse de ejemplo, ya he…

        No no es problema de la pagina, la puse de ejemplo, ya he probado otras

        Mirad, desconecte el modem y lo volvi a reiniciar entonces la conexión fue perfectamente.

        Entonces ahora, lo volvi a desconectar y reiniciar entonces volvió el mismo problema, cuando esta haciendo el test de velocidad en la fase de "comprobar ping" tarda un rato largo en la de bajada y en la de subida no pasa de fase.

        Ahora lo volvi desconectar y reiniciar y vuelve a ir bien.

        No se si alguno entendera, pero con el modem THOMPSON, cuando Ono tiene problemas de red, primero como sabeis se encienden todas las luces y luego por fases, se enciende la primera y luego la segunda completamente intermitentes.

        Bueno pues ahora para pasar a la tercera luz tarda un poco más de lo normal y luego ya termina de forma normal con los cuatro leds encendidos.

        • Yo tengo 12/1 con ono cadiz y me va perfecto con router…

          Yo tengo 12/1 con ono cadiz y me va perfecto con router cisco.Llama a ono y que te cambien de router tiene toda la pinta que le quede un telediario.Un saludo.

      • Super creo que deberiais hablar los moderadores con Josh y…

        Super creo que deberiais hablar los moderadores con Josh y comentarle que a pesar de la rivalidad y tensiones existentes entre los webmasters, hay actitudes que a los usuarios nos repatean bastante, como es el no poder pegar una imagen del resultado de un tes.

        • BocaDePez BocaDePez
          6

          Pienso lo mismo que tu las Actitudes y Formas de algunos…

          Pienso lo mismo que tu las Actitudes y Formas de algunos WebMasters dejan mucho que desear,,,Los Usuarios al final somos quienes hacemos que un sitio Web tenga existo o no,,,Y con esta actitud estan cavando su propia tumba ....