Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ONO-EMULE NO PASA DE 5 kB

BocaDePez
BocaDePez

En la zona de Murcia desde hace un par de semanas el emule con la misma configuracion con la que he descargado sin problemas ahora no pasa de 5-10 kb, hablamos de Ono 4 megas, ¿a alguien más le pasa? ¿Por qué?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

abre los puertos tio.

no abuses

no comercialices con lo que descargas... es para uso personal

no SATURES al emule

saludos.

BocaDePez
BocaDePez

a ver parece ke la peña no se entera kereis hacer el favor de abrir los puertos del modem y configurar el emule en conduciones...y dejarle horas y horas conectado veras como consigues bajar muy bien

🗨️ 3
BocaDePez
BocaDePez

ero sin abusar hee

firmado KARMAZEN.

🗨️ 2
BocaDePez
BocaDePez

Los puertos estan abiertos, es más, estan exactamente igual que siempre, cuando desgargaba sin problemas, hace un par de semanas.

Lo de saturar pues no se porque lo dices, utilizo el programa como cualquier hijo de vecino, como lo vengo utilizando varios años con nuevas versiones y nuevas configuraciones. Nunca habia tenido este problema hasta ahora.

¿Le sucede a alguien más?

🗨️ 1
BocaDePez
BocaDePez

a mi me pasa tambien. Tengo los puertos abiertos del emule y un cortafuegos. Pero emule dice que los tengo cerrados y falla la conexion tcp/ip

asi que el ancho de banda es 5

:-(

BocaDePez
BocaDePez

PUES YO TENGO EL CABLE A 600 Y PASO DE AMPLIARLO PORQUE BAJO A 67KB/SEG

🗨️ 4
Rygar

yo uso cable 2mb y descargo a 180 kb/s de media ;)

🗨️ 3
BocaDePez
BocaDePez

Tranqui que ya te capa.. ah, que no seras de Ono.

🗨️ 2
yomimmo

Pos yo soy de ONO y esta tarde he puesto el DVD de Knoppix a bajar por el torrente y me ha bajado los 3'15GB que ocupa a una media de 217K/s en conjunto un poquito mas de 4 horas.

Y sin usar puertos raros ni trafico encriptado.

Rygar

no, soy de auna ;)

BocaDePez
BocaDePez

no me puedo conectar aemule

BocaDePez
BocaDePez

que alguien me de una solucion para poder descargar con el emule del ono de los cojones

🗨️ 1
Imra

Camabiarte de ISP es la más eficaz.

BocaDePez
BocaDePez

A ver ONO ha capado el P2P por infinita vez a el que le suben a 4mb o el doble le j*d/n la pata a la mula(entendeis)emule ;-)
Todos estamos igual con el SP2 hay un truco pero o no lo he probado lo intentare

🗨️ 1
alejandrosantos

Yo me sé un truco. Darme de baja y contratar con otro. Si todos hicieran lo mismo, desaparecería la mal llamada "priorización".

lordgault

prueba con azureus 2.4.0.0 y activando la opcion de encriptacion

BocaDePez
BocaDePez

a mi me pasa lomismo en murcia , no me puedo bajar nada , cuando hago la prueba del test ese me da error , no se porque ...

martin

BocaDePez
BocaDePez

PUES YO SOY DE ALICANTE, Y A PARTE DE MI TENGO VARIOS AMIGOS QUE DESDE 3 SEMANAS O UN MES EL EMULE NO PASA DE ESA VELOCIDAD, ESTAMOS SEGURO QUE ES ONO EL CAUSANTE DE ESTO.

SLUDOS

BocaDePez
BocaDePez

hola, soy de la provincia de alicante, y ono esta fastidiando la conexion emule y demas p2p, asi qeu hoy mismo me pido la baja ya, para que me sirven 4 megas y pagar por ellos, si solo puedes descargar a un maximo de 10kb, desde hace dos semanas. Asi que si todos nos damos de baja de ONO, o llamamos a dar la lata, tal vez se lo tomen enserio.

BocaDePez
BocaDePez

EN MURCIA NO PASA DE 1OKB/S. LO ARCHIRREPETIDO UN ROBO.

BocaDePez
BocaDePez

Hola chic@s:
Como se ha dicho, es ONO que ha capado la velocidad de los puertos standar del emule. Si no recuerdo mal es el 4662 y 4672. Ahora no lo tengo delante. Pues bien, a mi me pasaba lo mismo y ahora he cambiado de puertos y me va a las mil maravillas, descargas de hasta 150 (picos no es la media) Así que... a dar por culo a ONO y cambiad de puertos.
PD, yo tambien tengo lo de cuatro megas.

🗨️ 1
BocaDePez
BocaDePez

150 es una puta mierda, sigues estando capado.

JoMiMaX

A mi me pasa lo mismo, no me pasa de 20 kb en la zona de murcia. :-?

BocaDePez
BocaDePez

Yo tb soy de Murcia y me ha pasado todo lo q estáis comentando, no me baja a mas de 10. El que ha dicho que ha cambiado los puertos y se le ha solucionado el problema, ¿por qué no dices qué puertos has puesto ahora? Te lo agradecería.

Hay alguna otra solución? programas como el neo mule o el emule sion sirven para algo? Gracias.

Y lo que más me jode es que los de Ono lo niegan. "No tengo constancia de eso". Hijos de puta.

BocaDePez
BocaDePez

hola yo tambien soy de murcia,tengo ono 4 megas y desde hece un par de semanas la mula no pasa de 10 o 15 y cuando pasa se corta rapidamente, he hablado con varios amigos y les ha pasado lo mismo y todo con la misma configuracion con la que antes bajabamos sin problemas, he probado cambiar los puertos y nada y SI los puertos estan abiertos tengo id alta y demas.

🗨️ 5
obikoki

probasteis aponer el puerto 1755????? y en el emule tb en los dos tcp y udp ;)

🗨️ 1
BocaDePez
BocaDePez

como se cambian los puertos??? a mi m pasa lo mismo y estoy asta los cojooooooo....

BocaDePez
BocaDePez

los de ono han bloqueado las descargas

🗨️ 2
BocaDePez
BocaDePez

no se puede acer na entonces???

🗨️ 1
BocaDePez
BocaDePez

hacer nada aguntarse y esperar a ver si todos damos un poco de follon y lo vuelven a poner como estaba.

BocaDePez
BocaDePez

os digo lo siguiente soy usuario de ono y como todos desde hace unas dos semanas (unos mas otros menos) segun zona ono a recortado las descargas por medio de emule o otros programas similares. yo ya he probado todos los puertos habidos y por haber, preguntado a mi informatico y me a decho que no hay nada que hacer de momento nada mas que dar el follon a los de ono. o empezar a darse de baja y pasarse a telefonica que de momento no los corta, pero eso de momento.

🗨️ 2
obikoki

no sabeis como cambiar puerto??? en el programa azureus o en el emule, o en el ruter que tengais poner el puerto 1755 yo lo tengo asi y me baja a 120 y tengo el mega espesial tengo 90 de descarga continuas.

🗨️ 1
BocaDePez
BocaDePez

estaria muy bien que alguien que ha solucionado el problema pudiese dar la informacion detallada de como solucionarlo los demas. Seria una accion muy pero que muy agradecida por parte de todos los usuarios (incluyendome a mi el primero) y de la cual nos beneficiariamos mucha gente. Agradeceria enomermente que alguien pudiese explicar como solucionar esta situacion.

BocaDePez
BocaDePez

A mi me pasa igual en Murcia. Desde hace dos o tres semanas. Tengo un monton de creditos en el emule, puesto que me pongo con mas de 30 descargas simultaneas, estoy compartiendo mucho y subo muy rapido en las colas. La putada es que cada conexion no me pasa de 0,12 kb/seg. Tengo los puertos abiertos... bla bla bla etec...
Hace un mes bajaba a una media de 120 130 kb/seg y ahora no paso de 5 kb/seg.
Esto mismo ya sucedio cuando hicieron la migracion a los 4 megas...
Que hijos de perra. El lunes voy a la Redonda y les monto un pollo del copon.

BocaDePez
BocaDePez

Al último que ha escrito de Murcia: Yo fui la semana pasada a la Redonda y me dijeron "me han comentado algo, pero no sé nada. Llama desde aquí" Y cuando llames te dirán que ellos no tienen costancia de nada, que lo único es que priorizan los servicios de "navegación" frente a los otros, pero que no saben nada del tema. Qué cabrones.

Yo he logrado que el emule me vaya bien otra vez cambiando los puertos que tenía antes por el 1755, el mismo tanto para TCP como para UDP. Espero que los de Ono no se enteren y lo cierren también.

Suerte.

BocaDePez
BocaDePez

Siiii señor... Al a mi paisano de Murcia que ha ido a la redonda. Ok por los puertos. Esto es un pequeño suspiro pa cuando lo terminen de arreglar.
Tas invitao a unas cñas. (jose@joseinma.com)

BocaDePez
BocaDePez

Yo tambien soy de MurZia tengo los puertos abiertos y no me pasa de 5-10 kbs.. por eso escribo al foro.. demasiada gente de Murcia con los mismos problemas. Mi ordenador lleva ya 6 meses din dormir bajando a piñon y de golpe y porrazo baja a 5-10 CON MUCHA SUERTE..

raxor

Este hilo tiene mas de 3 meses. Cierro