Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono digital, imagen y audio con saltos cuando emule conectad

BocaDePez
BocaDePez

Hola que tal!

television todo correcto, pero ahora enciendo el pc y pongo algun programa peer to pedd de esos, azureus, emule, bittorrent. como en la subida ponga mas de 10 Kbs cuando lleve un rato conectado la televicion empieza a fallar saltando la imagen todo lleno de cuadros la pantalla y el sonido saltando tambien, sobre todo las taquillas y los canales normales la 1, la 2, antena 3, canal sur. Y los canales calle 13, axn, se ven bien.

Entonces voy al moden lo apago de golpe y la television deja de fallar

La verdad como tengo un deco de esos malos que se ven todo, no puedo protestar, y no se que hacer pa solucionarlo.
HE cambiado el cable, el splitter que ono deja puesto en el interior de su caja. No hay mas televisiones solo una.

gracias, ya estoy bastante cansado y no tengo ideas

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
ivimail

un deco de esos que se ven todo?? a que te refieres?

BocaDePez
BocaDePez

me refiero deco pirata.
se que el deco esta bien, y es mas e probado en mi casa otro sin piratear y pasa igual, asi que es problema de la linea

🗨️ 1
BocaDePez
BocaDePez

pues les llamas y les dices que te aumenten la potencia de señal, que con la que te llega no te da para piratearles el servicio, no te jode

si es que algunos teneis los huevos cuadraos, vivir para leer...

BocaDePez
BocaDePez

que gracioso tio, eres el mejor,

BocaDePez
BocaDePez

tio es muy sencillo cuando kieras ver la tv apaga el modem.. y ya esta.. bastante con q tu lo ves gratis.. yo nop y ni se como..