Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ono se desconecta muy a menudo, alguien sabe como arreglarlo??

    tengo ono a 1 mb, y soy servidor de una red de 4ordenadores, la linea principal de internet llega a mi ordenador, y con otra tarjeta de red la comparto (esto lo comento por si tuviera algo que ver) la cuestion es que se desconecta por lo menos 3 o 4 veces al dia, y para volver a tener linea tienes que reiniciar el moden desconectandolo de la corriente y volviendolo a conectar, si alguien sabe algo me lo podria responder???
    GRACIASSSSSSSS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo vivo en un pueblecillo cercano a Alicante y me peta asi…

      Yo vivo en un pueblecillo cercano a Alicante y me peta asi como una o dos veces a la hora. Concretamente se resetea el modem (Sb4100) funciono a 300 Kb. Esto empieza a mosquearme. A alguien le pasa? Llevo asi un par de dias.

      Salu2

    • Cerrado

      Se lo que me vais a responder, pero.... Mi sugerencia es…

      Se lo que me vais a responder, pero....

      Mi sugerencia es poner ADSL 512 ó 1Mb de Telefónica, con módem Inalámbrico y acceso inalámbrico por cada PC.

      Va de puta madre. Se lo ha puesto un amigo con sus vecinos y en mi última visita me lo enseñaron.

      Cojonudo. Ningun ordenador tiene que hacer de servidor y se pueden apagar cuando lo necesiten.

      Pero en fin....

      A,

      SALUDOS

      • Cerrado

        [Editado 5/02/04 15:17]

        Si es por el tema de router por 50€ tienes para ponerselo a…

        Si es por el tema de router por 50€ tienes para ponerselo a calquier conexion de ONO y en cuanto a problemas de corte de señal yo resetee el cablemodem hace 16 dias y desde entonces no se ha reseteado el mismo por ninguna causa.

        Las causas mas habituales de cortes de conexion son dos:

        Averia en el cablemodem por problemas de calentamiento me ocurria con un surfboard 3100 que al final peto del todo y ono me cambio por un Aleta de tiburon (Para mi el mejor cablemodem que habia en el mercado).

        La segunda problemas con el nivel de señal o la relacion señal/ruido de tu linea, en ambos casos ONO lo soluciona poniendo un amplificador de linea (con retorno), a mi sin ir mas lejos me lo pusieron cuando tenia el 3100, al ponerme el 3Com me lo dejaron puesto y os puedo asegurar que salvo alguna que otra ocasion en que ha habido una averia real de ONO, no se ma ha reseteado NUNCA el cablemodem y llevo con la compañia desde que se ofrecio el servicio de cablemodem en mi zona.

        Zona gasolinera de Eusebio Estada en Palma de Mallorca.

        Edito para añadir: Yo mantengo el amplificador porque entre la entrada del cable de ono y mi cablemodem hay 2 splitters con su consiguiente atenuacion de la señal, ojo con los maxis y similares que meten mucho ruido en la linea y alteran la relacion señal/ruido de la linea provocando muchos cortes de conexion. El maxi no necesariamente lo tienes que tener puesto tu, pude ser cualquie otro vecino, ya que mete el ruido hasta la caja de conexion donde os conectais todos los vecionos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Trankilo yo tb tengo ONO 1mbps, y no eres el unico al q le…

      Trankilo yo tb tengo ONO 1mbps, y no eres el unico al q le pasa... ademas a mi x las tardes/noches se me hace imposible navegar y menos jugar a los juegos online... :-|

      • Cerrado

        BocaDePez BocaDePez
        6

        pero me caguen diez, que fisno q ha quedao eso no? por no…

        pero me caguen diez, que fisno q ha quedao eso no? por no cagarme en dios y en ono y en su puta madre.
        PARA ESO TIENE QUE HABER ALGUN REMEDIO