Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 23 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ONO corta la conexion con Linksys wrt45g?!?!?!

    Hola. Tengo una pregunta técnica.

    No se si os pasará, pero tengo un router wifi Linksys wrt45g, y lo tengo enganchado a ONO. Pues el caso es que lo tengo ya 6 meses, y desde hace 1 tengo que estar reiniciando el router y el modem cada uno o dos dias.

    El tema es que desde hace dos semanas esto ya no me sirve. El modem cada cierto tiempo, parece que se resetea automaticamente, y deja de dar servicio. Lo apago varias veces, y nada siempre se queda en la 2ª luz parpadeando (send). Apago tambien el router y encendiendolo de nuevo, e identico resultado.

    Podría pensar que es culpa del modem, pero curiosamente se me ocurrio cambiar el latiguillo del modem conectado al router y conectarlo directamente al ordenador. Reinicio y Boalá, el modem conecta con ONO a la 1ª.

    Esto no ha sido fruto de la casualidad, porque me ha pasado varias veces y ha funcionado todas.

    Lo que hago a continuación es volver a colocar el conector del pc al router reinicio el router y funciona.

    Pensaba que igual ONO hacía filtros del trafico de macs, y pudiera vetar la conexion si detecta que la mac que utilizamos al hacer NAT es de un router, por eso activé el clonado de mac que tiene el router, pero no he apreciado nada diferente, ya que se ha vuelto a cortar la conexion 2 veces mas.

    Alguno le ha pasado lo mismo? Algún consejo?

    Gracias por todo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo tengo ese router y no he tenido ningun problema, es mas…

      Yo tengo ese router y no he tenido ningun problema, es mas llevo desde hace meses sin resetearlo

    • Cerrado

      BocaDePez BocaDePez
      6

      yo uso el wrt54g con ono desde hace ya tiempo y no he tenido…

      yo uso el wrt54g con ono desde hace ya tiempo y no he tenido problemas, no tiene nada que ver una cosa con la otra,, prueba a conecetarte sin el router d por medio para comprobar si es tu linea la k falla i tengas k llamar a ono o bien tengas q acer un rma al router porq se te haya jodido,

      un saludo,

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi lo que me pasa mucho ultimamente es que las dns no me…

      a mi lo que me pasa mucho ultimamente es que las dns no me resuelven, responden al ping pero no resuelven direcciones. tengo ese router tb :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo que puedes hacer es pillarte los dns de telefonica, que…

        Lo que puedes hacer es pillarte los dns de telefonica, que por lo que dicen son de lo mejorcito que hay en cuanto estabilidad y actualizaciones contra el dominio maestro, ya que parece que tiene un periodo mas corto de actualización.

        Txao

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, soy el que ha iniciado el hilo. Acabo de actualizar…

      Buenas, soy el que ha iniciado el hilo.

      Acabo de actualizar la version del firmware. He tenido que usar la actualización oficial, ya que tengo la version 5.0 y no admite ninguno de los firmwares que me habeis recomendado.

      Espero que sea suficiente con eso. Parece que soluciona problemas de conexion con pppoe y alguna cosa mas que no se si es ese el problema.

      Actualizado queda pues.

      Veré si se soluciona. Muchas gracias a todos.

      Un saludo.

    • Cerrado

      Como te han dicho Ono no tiene nada que ver,flashea el L.y…

      Como te han dicho Ono no tiene nada que ver,flashea el L.y dale un poco más de potencia y ni un sólo corte desde hace 1 año.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo no tengo ningun problema estoy en la puerta de enlace…

      Yo no tengo ningun problema estoy en la puerta de enlace 62.43.0.1

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Tan solo comentarte que a mi me sucedia eso exactamente que…

      Tan solo comentarte que a mi me sucedia eso exactamente que tu dices, con exactamente el mismo modelo y que para nada es cosa de ono.

      El problema viene con el firmware de tu linksys, que digamos es algo chapuzas, a mi me sucedia, me harte de reiniciar el router y demas, asi que fui a www.dd-wrt.org y me descargue ese firmware, lo instale..y perfecto desde entonces, ni un solo fallo (y ademas le he dado mas potencia a las antenas wifi para que tenga mayor alcance).

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Exactamente lo mismo y exactamente hice igual. somos almas…

        Exactamente lo mismo y exactamente hice igual. somos almas gemelas?

        Te aconsejo lo que dice aqui el colega, que flashees el linksis. Probé varios, y todos en algun momento me hicieron algo. Asi que opté por colocar el de la casa y aunque no tiene todas las maraviilas que hacen otros, si te diré que me va perfectamente desde entonces. El firmware que tengo es Alchemy-V 1.0 v3.37.6.8sv
        Saludos.

      • Cerrado

        no tiene nada que ver, ahora me dices que te compras una…

        no tiene nada que ver, ahora me dices que te compras una tarjeta de red nueva, es otra mac, se la enchufas y ya no va ono?
        pues eso sera donde vives tu, porque yo el mismo cablemodem lo he enchufado a varias tarjetas de red con sus respectivas macs.

        • Cerrado

          No es solo de donde vivo yo, sino donde vives tú y donde vive…

          No es solo de donde vivo yo, sino donde vives tú y donde vive el 400 % de los miembros de bandaancha.

          Hace un par de meses se creo una rama titulada "ono capa a los routers?" (o algo asi) en donde se acordó que lo mejor era ponerle la mac de la tarjeta de red al router, porque se sospecha que ono dscrimina las MAC de los routers para que la gente no comparta la conexión con los vecinos.

    • Cerrado

      Hola, a mi me paso algo parecido, comprueba si algun vecino…

      Hola, a mi me paso algo parecido, comprueba si algun vecino tuyo se ha comprado un maxinew y esta jodiendo la conexion pues suelen meter RUIDO a la señal y eso jode al Nodo principal.