Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ONO Castellón

jordix

Buenas, quería preguntaros que tal os funciona la conexión de ONO en castellón (capital) porque a mi desde la petardada que pegó el jueves no me va nada fina.
Pierde la la conexión, pero la pierde porque deja de llegarme la señal eléctrica. ¿Cómo lo se? porque harto de esperar mirando las puñeteritas luces del cablemodem me he ido a ver la tele y ¡alehop! tampoco tenía tele... es esto común en castellón o es problema de mi línea.

Saludos,

Jordix

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Rahel

es problema de la linea. A mi me pasó eso hace unos días, llamé a ONO y en una hora lo tenía solucionado. Así que llama al 1401.

BocaDePez
BocaDePez

En todo Levante y Cataluña suele ser mucho mas frecuente que en el resto de España.

Las electricas dicen que si no les dejan subir las cuotas que no pueden solucionar el problema...

De todas formas comprueba y veras que tampoco funciona el telefono....oh sorpresa¡¡¡¡¡¡

Saludos

🗨️ 2
Rahel

sorprendentemente me funcionaba el teléfono. La verdad es que yo esperaba que no lo hiciera. Y no me hables de cortes de luz que vivo en Valencia y hoy he tenido tres aunque cortos.

NetVicious

Si está claro que el que no llora no mama... Serán ·$%&%$

Un ejemplito:
(link roto)

BYRON

YO TAMBIEN TENGO ONO DE CASTELLON,ME PUSE 128 Y XP,PUES NO FUNCIONABA,LLAME UNAS 12 VECES AL 1401 Y AL FINAL TUVE QUE SACAR EL ORDENADOR DE MI HABITACION , INSTALARLO EN EL COMEDOR PARA PODER HABLAR POR TELEFONO CON ELLOS Y ME LO SOLUCIONARON , SUPUSE QUE ESTABAN HARTOS DE QUE LES LLAMARA Y AL FINAL TODO ME FUNCIONA BIEN,SE PARABA MUCHISIMAS VECES Y ME LO CONFIGURARON,AUNQUE POR LA NOCHE LO DEJABA ENCHUFADO Y DESCARGANDO Y A LA MAÑANA SIGUIENTE EL SOLO REINICIABA Y AUN NO SE PORQUE.