Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
133 lecturas y 1 respuestas
  • BocaDePez BocaDePez
    6

    ONO bloque algunos puertos de salida.

    Buenos dias,

    Ante todo dar las gracias a los miles de usuarios y expertos que se reuene en este foro para exponer dudas / dar soluciones.

    Soy IT de una empresa de informatica que esta dando de alta a sus clientes en ONO.

    He observado que ONO bloquea algunos puertos de salida y no lo hace en el modem router.

    Pues tengo varias instalaciones con distintos modems y en todos pasa exactamente lo mismo.

    No es un problema de dentro pues ya tube precaución de que los puertos que estoy examinando esten abiertos y libres de paso desde dentro de la RED.

    A demàs en los portatiles se ve claramente, en un cliente con ONO activo el portatil con dicha Wifi y no funciona nada. Coges la Wifi de la empresa de al lado que es Jazztel y a funcionar todo a la perfeccion.

    Tenemos VPN's, conexiones remotas con OUTLOOK y algun servicio mas y cuando estamos en una instalación en ONO siempre hay algo que no funciona.

    Por ejemplo el puerto 135. En todas las instalaciones de ONO esta bloqueado.

    Alguien tiene experiencia en este tema y sabe como resolverlo??????

    Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Prueba a cambiar los puertos por otros y comprueba si…

      Prueba a cambiar los puertos por otros y comprueba si funcionan o no. ¿Has hecho DMZ hacia la ip del servidor?