Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 6 respuestas
  • Cerrado

    ONO y BitComent

    Hola a tod@s.
    Mi problema es el siguiente.
    En casa tengo un Athlon 600 Mhz con 128 Mb ram y 40 Gb disco duro.
    Debido al micro uso win98 (estudio intslacion linux ,todo se andara)
    My Modem es un Motorola.
    Dicho esto:
    Puedo navegar por la red sin problemas pero si empiezo a bajarme algo con el Bitcoment o programa P2P al principio todo bien pero pasado un rato no puedo navegar , pero sigue bajando el archivo sin problemas.
    Abro una ventana dos y ejecuto Ping a ONO mismo y me dice que el servidor de nombre noencuentra el host o algo así.
    Es como si el proxy de ONO me echase pero al P2P no.
    He preguntado a Servicio ONO y me comentan que el problema es del programa P2P que se lleva todo el ancho de banda pero cuando les comento que si eso es así ¿por que cuando cierro el programa P2P, sigo sinpoder navegar? a lo que se quedan sin palabras.
    Les comento que se que estan capando el servicio P2P pero que en mi caso no es el servicio P²P el que han capado sino la navegacion y a esto les noto que contestan algo incomodos :-)

    La solucion a todo esto es apagar el ordenador y volverlo a encender con lo que navego sin problemas.
    Sabeis de algun comando que haga como un reset de la tarjeta o algo así ....o....sabeis como solucionarlo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 10/10/05 12:55]

      Hola buenos dias : Lo que te pasa ati esq cuando pones el…

      Hola buenos dias :

      Lo que te pasa ati esq cuando pones el Bitcomet " absorbe toda tu conexion a internet" y por eso que no puedes navegar. Para que puedas navegar tienes que kitar el bitcomet y en aproximadamente 2 minutos ya podras navegar x internet

      Espero te haya servido de ayuda :

      Salu2 :-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Creo que apagar el bitcomet no es la solucion k busca, debes…

        Creo que apagar el bitcomet no es la solucion k busca, debes tener demasiadas coexiones establecidas o la subida muy alta y te fastidia la coexion, por ejemplo, en el emule con win98 no puedes pasar de 100conexiones, y en mi caso con 150 de subida no puedo pasar de 12-13Kbs pork no deja hacer nada.

        En resumen limita conexiones y no te pases con la subida