Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
108 lecturas y 24 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ONO ALICANTE¡¡. PRIMERO TE VENDEN EL MEGA, DESPUES SE LAVAN LAS MANOS

    Desde el dia 8 de octubre tengo puesto la conexion de 1MB, pero hasta el dia de hoy tan solo me he podido conectar a una velocidad menor que si fuera 256KB. Llamé a ONO y me dijeron que era un virus o un troyano, asi que formatee el disco duro, le instalé un antivirus, un anti.troyano, un buscador de programas espias y un firewall. Y cuando les dije que la velocidad seguia muy baja, me dijeron que el antivirus consumia muchos recursos.
    Y eso no me lo explico pues mi equipo es un pentium IV a 3.0 y 1024 MB de ram, con el windowsXP PRO SP2 como sistema operativo.
    Y tan solo despues de mucho marearlos con tantas llamadas, accedieron a cambiarme el modem-cable.

    Pero todo sigue igual, y segun el tecnico que vino, no se lo explica, instandome a poner una reclamación para que me cambien el wireless Zyair B-220 que está conectado al modem-cable, pues la señal le llega muy baja.

    El hecho es que llegaremos a final de mes y aun no sabré lo que es navegar a un mega, y sí sabré lo que es pagar sin tenerla.

    Vivo en el barrio Ciudad de Asis de Alicante, y si alguno tiene un problema parecido, que me lo dijera pues por lo visto, ellos (SERVICIO TECNICO ONO) no lo saben.

    :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Towah y no podrias dar una explicacion brevemente, o…

      Towah y no podrias dar una explicacion brevemente, o extendiendote,de como configurar lo del patch y la linea de los del MB??

      Gracias de antemano

    • Cerrado

      BocaDePez BocaDePez
      6

      Antes de nada, daros las gracias por todo lo anteriormente…

      Antes de nada, daros las gracias por todo lo anteriormente explicado. Pues aunque no es mi problema aún no dudo en que tambiém me pueda afectar en el futuro una vez haya conseguido instalar el Wifi Zyair que los de ONO me han endosado. Particularmente el Zyair B-220 USB y el B-1000 AP. El caso es que sigo todas las instrucciones del fabricante y nada de nada. Los pasos que sigo son los siguientes:
      1.- instalo el B-220 sin problemas.
      2.- Desconecto el cable de red del modemcable y lo conecto al AP.
      3.- Desabilito el Xp para que no lo configure.
      4.- Le cambio la Ip al ordenata de obtenerla automaticamente a la q indican en las instrucciones.
      5.- Entro via web en el Ap y lo configuro.
      6.-Desconecto el cable de red de la tarjeta del ordenador y lo paso al modemcable.
      y ahí acaban mis pasos, pues aunque aparece el programita en la barra de tareas la conexion me dice q no es posible realizarla.
      y ahora las dudas:
      ¿el Ap lo configuro como Obtener Ip automáticamente o le dejo la que indican?
      ¿me he dejado algo?
      ¿Existe algun manual un poco mas explicito?
      Perdon por el ladrillo escrito pero ya estoy desesperado.
      un abrazo a todos los que estais ahí ayudando desinteresadamente al personal.
      gracias

    • Cerrado

      [Editado 23/10/04 06:03]

      Vamos a ver es cierto que el SP2 limita el numero de…

      Vamos a ver es cierto que el SP2 limita el numero de conexiones;
      por defecto a 10 .
      Bueno el problema que acucia nuestro alicantino, saludos a la capital :) es la falta de Dbs en la frecuencia;
      hay ya es chungo y han de repararlo y medir , yo recuerdo hace 2 años que vino el tecnico a instalar ono , cuando termino yo le iva dejando y como vi que no tenia idea de ponerlo en marcha (adquirir ip etc ) lo hize yo mismo y medi la velocidad con el test de la telefonica data, bueno como me queria quedar trankilo le dije ahora vamos a medir la linea ;-) y se me quedo perplejo mirandome y me dijo ¿como dices? heheheehe le dije Si esque no llevas el medidor aki? y me dijo no esta en el coche y yo le dije pues ya sabes lo que toca :-) y me dijo na deja si la linea llega bien y de sobra y le dije vamos a ver aqui quien esta pagando 60 € de cm + el telefono (gasto inicial) humm,por que el alta y materiales de cable son gratis si o si? y le dije si te vas sin medir yo no puedo saber a ciencia cierta que potencia de linea llega desde el punto de abajo a mi balcon y de este a la habitacion, si te niegas espera que llamo a ono y les digo lo que pasa.
      El podia haberme mentido de que nos le dan medidor pero eso no puede ser bueno al menos el jamas habia medido antes de hecho era su 1º vez (increible he??) hehehe;
      bueno se mide al final y los valores llegaban bastante bien en frecuencias al log de frecuencias que te chiva el cm.
      Satisfecho por mi parte todo ok
      Volviendo al tema del SP2 es aconsejable recien instalado parchear el protocolo tcpi/ip para abrir el nº de conexiones max ,etc ... es muy facil hacerlo y os doy la pagina web del amigo que lo hace y mantiene en versiones:
      Patcher Version 2.12 XP SP2 connection limit fix TCPIP Event ID 4226

      FORO SOBRE EL TCP/IP PARCHE (ingles) EXPLICACION Y USO ENTENDIMIENTO

      Por ultimo no estaria de mal ajustar el registro del xp para una mejor y optima navegacion , recepcion , transmision y etc ...
      info en
      Tools cable /dsl
      Y por ultimo el que parece que juega mejor papel una vez parcheado el protocolo tcp/ip a la hora de insertar parametros mas avanzados de optimizacion en el registro CABLENUT
      Se que la parte ultima del post deberia haber ido posteada en la section de tweaks pero debido a que se ha mencionado el SP2 queria ampliar su informacion sobre el pache con los tweaks mencionados arriba.
      Decir que a mi me va bastante mejor la linea despues de mucho leer informandome sobre lo del parche sp2 y el ajuste del registro del XP, para la linea de 1024/150 llegue a conseguir manterner el upload al max sin perder apenas download y navegar al mismo tiempo de una manera mejor , la cual no era posible antes.

      TEST DE TELEFONICA DATA

      Linea registrada 1,456.36 kbps
      Tiempo Inicial: 23/ 10/ 104 -- 5:59:26.125
      Tiempo Final: 23/ 10/ 104 -- 5:59:27.250
      Tiempo empleado: 1.125 segundos
      Bytes Recibidos: 204800
      Velocidad Kbps 1,456.36 Kbps
      Velocidad KBytes/sec 182.05 KBytes/sec

      Suerte y Un saludo !!!

        • Cerrado

          No. El SP2 limita a 10 el número de conexiones salientes…

          No. El SP2 limita a 10 el número de conexiones salientes pendientes, independientemente del tiempo (es decir, no por segundo). Una vez que llega a 10 el número de esas conexiones, las siguientes que se quieran establecer se quedan en cola hasta que alguna de esas otras se establezca o expire.

          Un saludo.

    • Cerrado

      TE RECOMIENDO QUE VAYAS SI PUEDES A UNA TIENDA ONO QUE HAY EN…

      TE RECOMIENDO QUE VAYAS SI PUEDES A UNA TIENDA ONO QUE HAY EN LA CALLE PINTOR LORENZO CASANOVA(CERK DE AUTOBUSES) Y EXPONGAS TU PROBLEMA AL MENOS NO TENDRAS QUE ESTAR LLAMNDO CONTINUAMENTE A LOS 902

    • Cerrado

      BocaDePez BocaDePez
      6

      Ah,se me olvidaba, antes tenia puesto el WINXP PRO SP1 y todo…

      Ah,se me olvidaba, antes tenia puesto el WINXP PRO SP1 y todo iba igual de mal, excepto en un dia que durante 2 horas, los test me salieron a 700 y 900 Kbps, despues empezó a bajar...y bajar.... y ahora las transferencias van a 340 bytes/s, vamos, menos que con un modem de 33.600K
      PREHISTORICA ESA VELOCIDAD

    • Cerrado

      Prueba con knoppix como te han dicho y si sigue sin funcionar…

      Prueba con knoppix como te han dicho y si sigue sin funcionar llamas a Ono y les dices: "He probado instalando diversos sistemas operativos y el problema persiste". Con esto evitas que te empiecen con el discurso de que tienes un virus o de que tienes un problema de configuración.

      Tranquilo que al final te lo solucionan... si fuera algo más sutil igual no, pero eso fijo que te lo arreglan.

      Suerte.

      P.D.: Yo también soy de Alicante. Conexión 600kb sin problemas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pa cuurarte en salud bajate el knoppix, te lo kemas en un cd…

      Pa cuurarte en salud bajate el knoppix, te lo kemas en un cd y arrancas el pc kon el y ves si tienes la konexion igual de letna, este te detecta sin problemas el modem cable, almenos konectado al eth0 (amos por la targeta de red)

      Y depaso decubres el mundo gnu/linux :D

      Los de ono tienen musha cara pero vamos.... yo e visto un 3gigahercios tardando 4 minutos en cargar kon winxp....

    • Cerrado

      [Editado 22/10/04 21:00]

      Cuando pedí el mega lo tuve al dia siguiente.Los test de…

      Cuando pedí el mega lo tuve al dia siguiente.Los test de velocidad cada vez dan una cosa y abriendo paginas web es irregular, unas veces va muy bien, otras no tan bien....

      Yo lo k hago es bajar ficheros del softonic de 3 o 4 megas para comprobar la conexión.

      Me compre un router wirless de usrobotics y hombre, me costó un poco configurarlo, pero ahora va como un kañon.Eso si, hay veces que tengo que resetear el modem de cable y el router para que funcione (el router se queda sin ip's).

      Pues naaaaaa, si kieres dejame tu direccion de email o hotmail y hablamos.VECINO!!!!

        • Cerrado

          BocaDePez BocaDePez
          6

          Y digo yo, ¿Para qué sirve la clave WEP entonces?, yo creia…

          Y digo yo, ¿Para qué sirve la clave WEP entonces?, yo creia que era para evitar accesos indebidos, me equivoco?

          De todas formas, gracias por la advertencia, la tendré en cuenta,aunque no se si está en mi mano evitar que un listillo de esos se aproveche si lo de la WEP no era para las intrusiones como yo pensaba.

    • Cerrado

      Una recomendación para que al menos no pagues la cuota. Llama…

      Una recomendación para que al menos no pagues la cuota. Llama durante 5 dias que tengan constancía del fallo, y al quinto pides que te pasen con reclamaciones.

      Lo normal es que no pagues la mensualidad, vamos yo en las 2 veces que tuve fallos hice eso y no tuve que pagar la mensualidad en curso.

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        el problema es del sp2, el sp2 da problemas con ono con la…

        el problema es del sp2, el sp2 da problemas con ono con la conexion por lo menos a 5 que yo conozco con ono nos ha pasado lo mismo sp2=mierda no pongas ningun sp

        • Cerrado

          BocaDePez BocaDePez
          6

          Te están atacando desde su servidor DOS.Denegación de…

          Te están atacando desde su servidor DOS.Denegación de servicio.

          Baja el trace meter, sin descarga dile a capturar conexiones TCP/IP. En el firewall bloquea esas direcciones.

          Mano de santo.

          Y por supuesto quéjate , amargamente porque el problema lo tiene ONO en su servidor.

          salu2

        • Cerrado

          Yo tampoco tengo problemas con el mega y WinXP SP2. Debe de…

          Yo tampoco tengo problemas con el mega y WinXP SP2.
          Debe de haber otro problema añadido.
          Saludos,

          • Cerrado

            BocaDePez BocaDePez
            6
            pos a mi, listillo, me iba todo de puta madre hasta que me…

            pos a mi, listillo, me iba todo de puta madre hasta que me instalé el sp2. ahora ni puedo compartir archivos entre los ordenadores de mi casa y el emule me va como el pedo. así que no me jodas. si a ti te va bien triunfaste xo algunos tenemos problemillas con el sp2 ;)

            • Cerrado

              BocaDePez BocaDePez
              6
              Tranquilidad el problema del sp2 es que limita el numero de…

              Tranquilidad el problema del sp2 es que limita el numero de conexiones a 10 por lo que los programas de p2p van mal, instalar el parche y poner el maximo de conexiones ma 3000.

              Link: http://www.lvllord.de/download.php?url=en/EvID4226Patch212-en.zip

              saludos

            • Cerrado

              6
              Lo de los archivos es bien fácil, el sp2 te habra reseteado…

              Lo de los archivos es bien fácil, el sp2 te habra reseteado las conexiones de red. Solo vuelve a configurarlo.

              Por otro lado, sp2 no da ningún problema con la conexion de ono.