Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono 65 megas con problemas.

BocaDePez
BocaDePez

Hola, dejo constancia de si alguien me puede ayudar. Ayer formatee el ordenador con el window 7 Ultimate (lo tenia anteriormente). Pues bien, sin antivirus y con 2 programas instalados, me da estos datos, contratando 50 megas + 15 de oferta. Se ve en la imagen que flutua mucho y a veces me da menos que eso. Alguien me podria decir a que es debido y la posible solucion?. PD:he llamado 5 veces al ST de ONO y dicen que ya esta, cuando es lo contrario. Gracias y saludos

Test de Velocidad

BocaDePez
BocaDePez

compi tengo 65 megas y va de pm!!!

desde hace 3 meses

Curro1

Conecta el ordenador por cable al router, y repite el test dejando el antivirus quitado durante el test.

A mí me va perfectamente el test (zona Sevilla 41013):

Test de Velocidad

Para ver si es por saturación en la red de Ono, intenta pasar primero el test de velocidad de su red.

🗨️ 2
BocaDePez
BocaDePez

Me va mas o menos, a veces me coge 66 o 67 pero suele fluctuar. hice el test antes de instalar el antivirus y me dio eso, ahora me da estable con el antivirus, pero no suele ser siempre y constante la conexión. Esta conectado por cable desde siempre. Ejemplo de hace 1 minuto. con antivirus. ( me conectaron hace 2 semanas los 50+15 ¿tendra que coger rodaje el router? xD)

Test de Velocidad

🗨️ 1
ebenjb

A mí me pasa que cuando llevo unas semanas sin hacer el test lo hago y no me pasa de 30 ó 35 megas, reinicio el router y otra vez 65. Debe ser que el Netgear no maneja muy bien las conexiones o algo ...