Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 2 respuestas
  • Cerrado

    ONO 600 en El Puerto de Santa Maria fatal

    Pues eso, que aqui desde hace varios dias han duplicado y al principio ha ido genial, se notaba una barbaridad el cambio, pero hoy va de pena. Hago varios tests de velocidad y arrojan velocidads muy aleatorias: desde 290 kbps hasta 400, pero de ahi no pasa. He llamado al SAT y se han limitado a decir que puede ser problema de mi ordenador, cosa que le he desmentido ipso facto, pues tengo un especial cuidado con todo las instalaciones y mi PC está muy protegido. Luego me han dicho que puede ser una averia temporal, y que en unas horas pasará. Si esto sigue asi mañana, les diré que "temporalmente" voy a pagar equiitativamente por el servicio que me están dando. ¿Alguien de esta zona que le esté ocurriendo lo mismo?.

    Gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Bueno, he descubierto que puede ser debido a la utilización…

      Bueno, he descubierto que puede ser debido a la utilización del bitorrent. El problema es que antes con 300Kbps también lo usaba y navegaba fluidamente sin problema. Al principio todo iba sobre ruedas y navegaba muy bien y el bitorrent corria como un galgo, pero desde hace un par de dias al poner el bitorrent no soy capaz de navegar. He limitado la conexión del bitorrent, y ni por esas. Para poder navegar como ahora tengo que desconectarlo. ¿Alguien sabe como solucionar este problema?. Gracias de antemano.

    • Cerrado

      Hola. Yo tambien soy del puerto , y la verdad desde hace 3…

      Hola. Yo tambien soy del puerto , y la verdad desde hace 3 semanas que puse ono 600, no he tenido ninguna pega y me va de lugo. Yo vengo de los 150 kps, y noto mucha la diferencia al respecto. Yo tambie suelo hacer test, y todos se aproximan a los 600 ( eso si, sin llegar nunca).