Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Ono 600 en Huelva, la velocidad no llega ni a 300

MaskaXapas

Bueno, pues haciendo test de velocidad en varias páginas, no me llega la velocidad ni a 300 kbps, y he hecho por lo menos 10 test.

Algo raaaaaaaaaaaaaaro raaaaaaaaro raro.

Un amigo mío también le pasa lo mismo, no llega ni a 300.

Aquí dejo unas capturas.

Me veo llamando al 902, tiene cojones que encima de que tengamos averías tengamos que pagar.

Imagen original en http://www.fororecre.estoyenred.net/archivos/velocidad1.jpgImagen original en http://www.fororecre.estoyenred.net/archivos/velocidad2.jpgImagen original en http://www.fororecre.estoyenred.net/archivos/velocidad3.jpgImagen original en http://www.fororecre.estoyenred.net/archivos/velocidad4.jpg
Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Vaya mojón, Ono 600 en Huelva capital es un mojón com el capote de un cortijero, no llega para nada a la velocidad qie estamos pagando, son unos estafadores

🗨️ 1
BocaDePez
BocaDePez

¿Os pasa siempre o hoy en especial?
¿De qué zona sois?
Quizás os pueda ayudar a los de Andalucía

BocaDePez
BocaDePez

no se si sirvirá de muxo pero vamos hoy ONO san fernando (Cadiz) por lo menos a mi, tengo ONO 600, y solo marca de 128 a 145. :-? :-? :-o

🗨️ 1
ALONSO

Aquí igual en Cádiz Capital me acabo de levantar y me da 120 como mucho.

BocaDePez
BocaDePez

En Murcia Capital desde que me levanté a las 10:00 no me pasa de 120, es increible, algo gordo esta pasando. :-?

BocaDePez
BocaDePez

lo dicho.Hay avería general.

erdanblo

Pués si señores... algo bastante grave tiene que estar pasando, yo tengo ono 600 y la velocidad de bajada ronda a la de una linera de 56k...

Además estoy hablando con un chaval en Quakenet y dice lo mismo... pero es más no es solo la velocidad, sino que además estamos sufriendo una ping de media de 580ms (al menos yo y probado con www.rediris.es, que me suele dar entre 10-15ms de ping normalmente.)

Esperemos que esto se arregle pronto, que hay gente que quiere jugar.

BocaDePez
BocaDePez

Solucionado en Sanlúacar de Barrameda y de que manera va a 700Kbps

Test de Velocidad ONO 600:

Tiempo Inicial: 5/ 3/ 2005 -- 13:50:49.843
Tiempo Final: 5/ 3/ 2005 -- 13:50:54.531
Tiempo empleado: 4.688 segundos
Bytes Recibidos: 409600
Velocidad Kbps 698.98 Kbps
Velocidad KBytes/sec 87.37 KBytes/sec

BocaDePez
BocaDePez

Solucionado en Murcia, son las 15:08 y parece que ya va normal como siempre. Mi linea es de 600.

Saludos.

BocaDePez
BocaDePez

Aqui tambien se ha solucionado ya, casi 2 horas offline.

🗨️ 1
erdanblo

Soy yo, que no estaba logeado.

OwencinhO

Nah... se ve que va por zonas, el jueves estuvimos toda la noche en Valencia sin conexión (desde la 1:30 hasta no se cuando...) y ayer por la tarde se ve que también estuvimos sin conexión (esto ya no lo se seguro porque no estaba en casa, pero eso me dijo un amigo). Salu2

erdanblo

Por cierto, si llamasteis, que os dijeron?

BocaDePez
BocaDePez

parece ser que volvemos a las andadas no ?

Hoy me va de nuevo fatal, peor que ayer, los test me dan 123, 111 .... y tengo 600.

Como van a poner 4 megas si no son capaces de mantener estables 600 k ?

🗨️ 2
erdanblo

Pués no se que decirte, pero vamos, vivo en el Molino de la Vega y mira mi ping a www.rediris.es:

C:\Documents and Settings\Administrador>ping www.rediris.es

Haciendo ping a sun.rediris.es [130.206.1.2] con 32 bytes de datos:

Respuesta desde 130.206.1.2: bytes=32 tiempo=16ms TTL=245
Respuesta desde 130.206.1.2: bytes=32 tiempo=15ms TTL=245
Respuesta desde 130.206.1.2: bytes=32 tiempo=14ms TTL=245
Respuesta desde 130.206.1.2: bytes=32 tiempo=14ms TTL=245

Estadísticas de ping para 130.206.1.2:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 14ms, Máximo = 16ms, Media = 14ms

Y el test de velocidad en Telefonica:

Imagen original en http://usuarios.lycos.es/erdanbloftp/test-velocidad.gif

Pd. Tengo ONO600

🗨️ 1
MaskaXapas

El de antes sin loguear era yo.

Todo está bien, era problema mio. Sorry.

P.D. Viva el Recre, Carajo !! :-)

BocaDePez
BocaDePez

Vamos a ver macho en Huelva la velocidad suele estar bien, habeis comprobado las conexiones del cableado que si por lo visto estan mal suele bajar mucho la transferencia asi q no te preocupes yama da el porculo le dices q te va mu lento y asi asi y desde que lleves dando por culo q te lo arreglen y despues reclama los dias que has estado con la linea en mal estado o funcionamiento por la parte de los rosales trafico pesado suele con ONO 600 ir a 566 o un poco mas asi que eso es algo que tendras mal a mi me tuvieron q cambiar el cableado y un modem q desde que salio ONO termine quemando el modem asi q no pasa nada te lo cambian q para algo se paga una cuota de mantenimiento asi que llama y veras como se pondra todo como en la normalidad que para algo existen los derechos

BocaDePez
BocaDePez

vivo en huelva y tengo el cutremega

Tiempo Inicial: 15/ 3/ 2005 -- 14:5:50.531
Tiempo Final: 15/ 3/ 2005 -- 14:5:53.875
Tiempo empleado: 3.344 segundos
Bytes Recibidos: 409600
Velocidad Kbps 979.90 Kbps
Velocidad KBytes/sec 122.49 KBytes/sec

un saludo a todos

soy aeroflake

;-) ;-) :-(

cocoliso1

Tengo ono 600 en Palma de Mallorca, tenia el mismo problemas desde el viernes y esta mañana se arreglo despues de dos dias llamando al servicio tecnico.
Llama e insiste hasta que tengas lo que tienes contratado es la unica forma.