Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ONO 50mg recién instalado y no pasa de 30mg...!!

BocaDePez
BocaDePez

Hola a todos/as me acaban de instalar ONO 50 megas en Zaragoza, con el router Netgear, la cuestión es que haciendo todos los test de velocidad todos ellos me indican una velocidad de 30 de bajada y 1900 aprox. de subida, probado en 2 portátiles diferentes y un PC de sobremesa portátiles con XP y PC con Windows 7, todos dando los mismos valores. ¿Es posible que me hayan puesto desde la central o nodo el perfil de 30 megas en vez del de 50? ¿Se puede mirar algún valor en el router que indique eso? Un saludo y espero vuestras respuestas.

skizoy

¿Test de velocidad? Porqué no pruebas a descargar varios isos a la vez para probar bien la velocidad? Los test de velocidad no sin fiables

🗨️ 1
BocaDePez
BocaDePez

Hola skizoy, gracias por responder, me podrias decir algun sitio para descargar alguna iso como dices para comprobarlo?

Sammi

Para saber si funciona correctamente el test a usar es

(link roto)

No creo que te hayan puesto de menos megas porque estás teniendo casi 2mbits de subida.

Puede que necesites configurar correctamente el TCP en windows. Aunque si solo te da 2 de subida puede que haya un problema. peganos un pantallazo del status del modem donde salen los niveles.

🗨️ 10
BocaDePez
BocaDePez

¿Como puedo adjuntar una imagen aqui?

🗨️ 9
Sammi

Subela a imageshack por ejemplo.

🗨️ 1
Sammi

EEEEEESO es.

A priori, los niveles de los canales descendentes están validos, no perfectos pero validos. lo que no me gusta es el canal de subida, a casi 55db está muy al borde y puede provocar lentitud.

Comprueba que todos los conectores, del modem, de la cajita de entrada a la casa y etc estén bien apretados. Si después de eso siguen los niveles igual, te tocará poner una incidencia por lentitud.

🗨️ 6
BocaDePez
BocaDePez

Gracias por responder tan rapido. ¿Eso es solucionable?

🗨️ 5
Sammi
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
Sammi
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Sammi
BocaDePez
BocaDePez

Prueba a hacer el test en Google Chrome o Mozilla Firefox, si ya lo has hecho en Internet Explorer. El resultado puede variar un 25%.

Luego haz el test en speedtest.net y hazlo en el punto más cercano a tu domicilio.

Yo tuve el mismo problema, los 51 Mb solo me los da en un punto de speedtest.net que está a unos 100 km de aquí.

En los demás sitios donde hago el test, se queda entre 25 y 40 Mb...

🗨️ 1
Sammi

Con chrome no se que tendrá, pero los test de velocidad flash dan un picazo a 50, cae, y luego llega hasta 120megas...

BocaDePez
BocaDePez

La cuestion es que poniendo el router directamente en el cable de entrada de la puerta de casa sin spliters me da lo mismo...

🗨️ 2
Sammi

Por ethernet? danos mas datos

🗨️ 1
BocaDePez
BocaDePez

He conectado el router directamente al cable de ono y el portatil por ethernet al router y da exactamente la misma velocidad, ahora mismo esta puesto en el segundo spliter osea: Cable ONO a puerta de casa+spliter 2 salidas 4.5 dbd cada una, una para dos decos solos, la otra salida para un deco y el router. Y me da estos valores: (link roto) Muchas gracias por la ayuda a todos.

mundo-alterno

supuestamente esta incidencia tiene que solucionarla ono llama a ono y que te envien un tecnico no se por que dais tantas vueltas..

BocaDePez
BocaDePez

Cawen tó lo que se menea, con cuenta premium de megaupload y no pasa de de 16 mg de descarga, con jazztel ya tenia 14 mg de descarga con la misma cuenta...

🗨️ 7
sczcaos

¿Con múltiples descargas simultaneas? por ahí había visto a otro usuario que decía que le iba a 6 megas y pico (reales)

🗨️ 6
BocaDePez
BocaDePez

Con multiples descargas simultaneas, da igual si pongo en el jDownloader 5,10 se reparten los 17 megas de ay no pasa, eso por wifi, por cable da algo mas pero poco mas.. ¿alguna idea? Para colmo me an dejado sin telefono y no puedo llamar a ONO, el tecnico ma dichoq ue a dado parte de baja velocidad, pero no se yo, si no me arrepentire de dejar jazztel :( por lo menos los 14 megas me los cojia por wifi completos con jazztel que era lo que tenia y el jDownloader a 12 megas a piñon descargando, pero de tener 50 contratados y solo ir a 17 por wifi, menuda castaña.

🗨️ 5
sczcaos

Yo por wifi no me fio para ver que una linea este bien ... demasiado factor externo. Para comprobar que la linea este bien hacerlo siempre por cable.

Si estas con el windows XP puedes mirar a optimizar el TCP con el TCP optimizer

EDITO: Veo que mas arriba ya te han comentado lo de los splitters, con lo que mejor espera a ver que te comenta el técnico ;)

🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
sczcaos
yomimmo
🗨️ 1
sczcaos