Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
3.340 lecturas y 65 respuestas
  • Cerrado

    ono 50 megas con Netgear cg3100d... SE ME CORTA CADA DOS POR TRES!!!

    Pues eso... ains...

    El viernes pasado me pasé del ono a 6megas al de 50... ayer me trajeron el aparatito nuevo, el netgear cg3100d. Esta mañana las primeras horas ha funcionado bien, pero luego a empezado a desconectarse.

    Tengo 3 equipos, 2 conectados por cable, y uno (el portatil) por wifi... y es increible, cuando le parece al netgear alguno de los equipos deja de funcionar: se queda como resolviendo indefinidamente las direcciones webs. Para más inri, la red interna funciona entre ellos, pero no internet, que como digo, cuando le aptece algún equipo deja de responder quedándose colgado. Da la sensación que es un problema de las DNS, pero no tiene sentido que en el mismo momento la misma dns funcione en un equipo y en otro, justo al lado no...

    Frustrante, he llamado al técnico que vino ayer, y me ha dicho que eso es muy raro, que mañana intentaría pasarse, pero como diciéndome que eso no podía ser... !y tanto que puede ser!

    He descartado un error en la configuracion de las máquinas porque como digo, con el otro modem cable me funcionaba perfectamente. las IPs me son asignadas correctamente a cada máquina (dns incluidas). he probado a asignar yo directamente una IP a cada máquina y sucede exactamente igual. Lo mismo sucede si en local, a cada máquina le asigno un nuevo servidor DNS primario: aleatoriamente se me van desconectando por un tiempo indefinido cada máquina...

    Por probar, hasta he comprobado con los dos sistemas que tengo en cada máquina (win y linux), y nada!

    alguna sugerencia??

    frustrado es poco!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      Mirar los voy a dar una solucion para los cortes de wifi de…

      Mirar los voy a dar una solucion para los cortes de wifi de ono y el router negeart,entrar en el router configuracion avazanzada y ponerle en pleanbulo corto ya que por defecto esta en pleanbulo largo y luego arriba le dais a aplicar y mano de santo ya no hay cortes de wifi de Ono gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo 100mb en ONO y tengo el router netgar, como a vosotros…

      Tengo 100mb en ONO y tengo el router netgar, como a vosotros se me cortaba la señal cada dos por tres y se me caía al entrar al router vi la configuración que tenia en la configuración de la red inalambrica el "canal" en "automático" que pasa que por ejemplo (estaba jugando al call of duty en la ps3) y se me cambiaba de canal cada dos por tres y se me cortaba, cortes breves pero ( me jodían ) si cambiáis el canal al canal 1 o al 13 se os podría solucionar el problema como me a pasado a ami,, siempre se debe de poner los canales del borde para que así no tengas interferencias por ejemplo si pones el 1 podrías tener problemas con el 2 en todo caso, si te pusieras el 2 por ejemplo tropezarías con el 1 y el 3 no se si me explico... espero que os sirva. ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, pues a mi tambien me pasa lo mismo, no consigo mantener…

      Hola, pues a mi tambien me pasa lo mismo, no consigo mantener la conexión de torren e internet al mismo tiempo, se corta, no tengo ni el corta fuegos, ni IP flood activados, y me pasa igual, tampoco tengo el splitter. Si me podeis decir cual es la solución, o irremediablemente hay que cambiar el cable roter netgear 3100 por otro?

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba igual y le quite un splitter que tenia puesto…

      A mi me pasaba igual y le quite un splitter que tenia puesto de 2000MHz y se soluciono si teneis netgear y un splitter posiblemente sea por el splitter y si necesitais que tenga splitter por la tv tiene que ser 5-1000MHz.

    • Cerrado

      BocaDePez BocaDePez
      6

      Como puedo saber los valores entre los cuales debe estar los…

      Como puedo saber los valores entre los cuales debe estar los boundings de bajada y subida para tener la seguridad que los problemas que se cae la conexion son debidos a este motivo ???

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo ,se me desconecta cada 2 por 3 de la…

      a mi me pasa lo mismo ,se me desconecta cada 2 por 3 de la xbox 360 ,,me podria decir alguien 1 comfiguracion para la xbox ,gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Todo lo mismo: contrate 50... netgear cg3100d. funcionaba…

      Todo lo mismo: contrate 50... netgear cg3100d. funcionaba bien por unas horas, pero luego a empezado a desconectarse.

      Y es raro, porque unos sitios web se conectaban rapido bien. otros no. Como si fuera el problema de DNS.

      A veces todo funcionaba mal. Igualmente ahora vi en otro hilo en google, que hace falta quitar FIREWALL y IP FLOOD opciones en Servicios del router.

      Lo hice y en seguida todo empezo a funcionar bien. A ver si dura asi.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues soy el de mas arriba, el que le bajaron de 50 Mb a 30 Mb…

      Pues soy el de mas arriba, el que le bajaron de 50 Mb a 30 Mb y después de cambiarme ya ni me acuerdo creo que a sido 8 o 9 netgear y 1 cisco y un bbr, todo seguía igual hoy se ha presentado otro técnico de redes en mi casa y hablando por teléfono desde cabecera le han cambiado la frecuencia de subida, yo creía que ya estaba solucionado, pero la sorpresa esta misma tarde, otra vez enganchones, casualidad de la vida esta misma mañana estando el técnico aquí, ni un enganchón.

      Mi resultado esta misma tarde llamar a ono y decirles a los de bajas que o me bajan a 12 Mb que se que funcionan bien, o me dais de baja total y no me pidieran un duro, he conseguido que no me cobren, eso si me han pasado desde hace 2 semanas todos los días un técnico por mi casa, todos los modensruter que he comentado antes y muchas llamadas a ono y a técnicos que lo tienen prohibidos dejar los números de telefono,jejjej

      Y ahora mi pregunta

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿alguien tiene el cablerouter netgera este con los 12 Megas?…

        ¿alguien tiene el cablerouter netgera este con los 12 Megas?

        ¿Se os cuelga también?

    • Cerrado

      Desde su punto de vista "entiendo" que te penalicen (y digo…

      Desde su punto de vista "entiendo" que te penalicen (y digo entiendo con comillas) en mi caso lo vería una injusticia (menos mal que después de 3 llamadas di con alguien que me ha podido solucionar el problema, pero ya me lo estaba viendo), por que no seria de ser NADA JUSTO que me ofrezcan un servicio que NO funciona correctamente, volver a lo que tenia que funcionaba bien, y encima pagar por el "lujo" de volver a lo que funcionaba y pagarles yo sus platos rotos. Que chollo.

      Yo estoy 9-10 años en ono principalmente por el internet y nunca he llamado quejándome de nada, todo lo contrario, siempre que he llamado ha sido para contratar mas servicios. No se a que tantas pegas me tienen que poner cuando llamo ahora por que no funciona bien. Estoy seguro que la empresa se lleva a menudo mala imagen por culpa de 4 empleados que no quieren hacer bien su trabajo.

    • Cerrado

      Pues yo acabo de llamar por el tema de los cortes y se tiene…

      Pues yo acabo de llamar por el tema de los cortes y se tiene que pasar el técnico.

      Por cierto, me quise bajar a 12 mb y me querían cobrar 35 €. Quería bajarme por que en un principio no me daban ninguna solución diciendo que "en las ultimas 24 horas no se detecto ningún problema en mi red" y yo explicándole la situación y cada vez responiendome con un tono de voz mas chulesco y entonces pedí que me pasaran con bajas (para que quiero tener un servicio que no funciona correctamente?) luego volví a llamar y di con un chico (Español, por cierto, que raro) que le explique lo que me pasaba y que el problema seria del router, le explique que a mucha gente le ha pasado lo mismo ademas de pretender ayudarle con la incidencia, y pareció comprender mi situación y me dijo que me mandaría un técnico y seguramente me cambiara el router.

      A todo esto, es legal lo de cobrarte 35 € por bajarme de velocidad? a mi me suena a medida disuasoria para que no te des de baja, pero ya no me sorprende nada. Y si me bajaba de velocidad hubiera sido por culpa de ellos de que no dan un buen servicio ¿para que quiero disponer de un servicio que no funciona correctamente?

      Tiene cojones. Me hicieron pagar 50 € por el router y encima no funciona correctamente.

      • Cerrado

        Los 35 euros son la tasa administrativa. Se supone que te la…

        Los 35 euros son la tasa administrativa. Se supone que te la tendrían que cobrar cuando hicieran cualquier cosa pero en la práctica sólo la cobran cuando pasas a pagar menos de lo que pagas actualmente.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me lo han puesto el jueves y por cable me da midiendo en…

      A mi me lo han puesto el jueves y por cable me da midiendo en bandaancha los 50 megas de bajada y 2 de subida, que no está mal pero en modo inhalámbrico con el router a 3 metros escasos y sin paredes por medio me da esto:="http://testvelocidad.eu/banner/201010/g1a4-h03.jpg" alt="Test de Velocidad" />

      Espero vuestra ayuda para poder tomar alguna alternativa.Mi portátil es un ACER y no tiene 2 años apenas, tengo el Vista actualizado.

      Saludos y espero vuestra ayuda.

      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Perdon esta es la medida mía del post de antes que no salió…

        Perdon esta es la medida mía del post de antes que no salió bien.

        Espero vuestra ayuda saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi no me funcionaba el router bien y se cortaba cada dos…

      A mi no me funcionaba el router bien y se cortaba cada dos por tres. Después de muchas vueltas el problema se solucionó de una forma muy tonta. Resulta que el técnico que me lo instaló dejó el transformador de corriente del anterior cable moden conectado al nuevo y no le daba potencia suficiente. Una vez puesto su propio tranformador todo perfecto.

    • Cerrado

      Bocadepez he dicho que se refleja en las descargas de…

      Bocadepez he dicho que se refleja en las descargas de megaupload...Cuando speedtest da 50mb, el jdownloader (+megaupload premium) me baja a mas de 6mb/s. Si da el test 40, el jdownloader baja a unos 4mb/s.

      Eso si, el test de ONO siempre da el maximo.

      Por favor lee los mensajes enteros.

      Saludos.

          • Cerrado

            En MU lo desconozco porque no tengo cuenta premium, pero en…

            En MU lo desconozco porque no tengo cuenta premium, pero en Rs tengo cuenta premium y puedes configurar el carrier por el que te enrutan el trafico y te puedo decir que hay diferencias notables de enrutar por Cogentco o por Level3.

            El mismo archivo con diferencia de minutos, usando uno u otro carrier muestran diferencias abismales de velocidad de transferencia.

          • Cerrado

            BocaDePez BocaDePez
            6
            Casualidad no, carrier externo a ONO. Tu conexión funciona…

            Casualidad no, carrier externo a ONO. Tu conexión funciona perfectamente, es internet lo que es imperfecto.

      • Cerrado

        Eso es bastante relativo, a mi los tests de sepeedtest…

        Eso es bastante relativo, a mi los tests de sepeedtest raramente me alcanzan los 50 mbps quedandode en muchas ocasiones en torno a los 40 y no obstante pongo el mutorrent en marcha a bajar algo de un tracker privado y alcanzo perfectamente los 50 mbps.

    • Cerrado

      A mi depende de la hora el speedtest me da las 50mb de…

      A mi depende de la hora el speedtest me da las 50mb de bajada...o incluso 30. Y se refleja en las descargas directas.

      Eso de 50mb reales las 24 horas es falso. Soy de Alcantarilla (Murcia).

      Con el test de ONO siempre da el maximo...aunque las descargas de megaupload (Premium) vayan a 3 megas/seg

      Por cierto, ¿sabeis como hacer que no se me encienda el piloto del WPS que hay junto al del wifi cada vez que enciendo el router?

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Algunos parece que sólo contratáis el acceso a internet para…

        Algunos parece que sólo contratáis el acceso a internet para abrir una web de tests y darle al F5 todo el día...

      • Cerrado

        BocaDePez BocaDePez
        6

        Los test de velocidad en Internet nunca jamas en la vida…

        Los test de velocidad en Internet nunca jamas en la vida fueron exactos, es algo que se ha estado diciendo desde siempre, pero que sólo se ha empezado a notar ahora con las conexiones de 50MB.

        Así que menos "testitis".

    • Cerrado

      BocaDePez BocaDePez
      6

      Perdona es la primera vez que posteo! ando bastante…

      Perdona es la primera vez que posteo! ando bastante desesperadete.

      jejeej y no se como trabaja ONO pero en AUNA cuando pasaba esto podian tardar lo suyo en arreglarlo.

      Lo mejor del caso es que hay mucha gente que ni se queja...

    • Cerrado

      [Editado superllo 7/10/10 22:04]

      BocaDePez BocaDePez
      6

      Hola buenas! Pues yo soy de Barcelona sants B03 ex trabajador…

      Hola buenas!

      Pues yo soy de Barcelona sants B03 ex trabajador de AUNA, de la parte tecnica de red, soy cliente desde hace mas de 12 años!!! el servicio siempre me ha funcionado bien y desde hace 3 semanas sufro los cortes. Me pasa lo mismo que comentais, en ningun momento el cable modem se desadquiere, pero absolutamente todo lo que haga se keda colgado intermitentemente (la llamada al skype se corta, estoy con la xbox360 jugando al street fighter deja de transmitir y con suerte no sale de la sala y puedo seguir, las partys de xbox360 para hablar con micro no paro de caerme, el starcraft II tengo problemas de perdida de conexion con el servidor, con el navegador lo mismo).

      Esto me huele a saturacion, pull de ips o propagacion de DNS. El tema es que hasta que no reclamemos unos cientos de usuarios no van a hacer nada. Ya que estos casos no entran dentro de los procedimientos del call center, de los tecnicos de casa de las subcontratas, el dia que un iluminado de redes le de por trabajar, ese dia nos lo resolveran, de mientras a ir abriendo incidencias.

      A clientes antiguos como es mi caso, que nunca se han quejado, y que cuando se quejan no es por capricho deberian analizarlos, pero no es posible...

      Cienfuegos te envie un email! espero que me puedas decir algo, mis señales estan bien.. el problema no viene por ahi! espero que me puedas decir algo

      (editado)

      Saludos! y a ver si nos arreglan el servicio!

      • Cerrado

        ¿Qué manía tenéis de dejar las direcciones de correo ahí a la…

        ¿Qué manía tenéis de dejar las direcciones de correo ahí a la vista de todo el mundo, incluyendo bots de spam?

    • Cerrado

      Me parece increible... después de más de una semana y de…

      Me parece increible... después de más de una semana y de decirme que me habían abierto la incidencia... hoy llamo para conocer el estado de la misma, y me dicen que no existe ¬¬'

      He creado otra, y me han dicho que tienen que contestarme en 24 horas.... y ya han pasado 12....

        • Cerrado

          Gracias por el ofrecimiento cienfuegos, ya te lo he enviado.…

          Gracias por el ofrecimiento cienfuegos, ya te lo he enviado. Ahora toy tirando de tarifa plana del móvil.

          Me han llamado ya los técnicos para confirmar cita mañana de 12 a 14 horas. HIP HIP HURRRAAAAAAAAAAAAAAAAAAAAA!!!! JEJE

          • Cerrado

            Pues ya ha venido el técnico y junto con un ingeniero han…

            Pues ya ha venido el técnico y junto con un ingeniero han detectado que, al parecer, el problema estaba en el canal de subida que me asignaba la cabecera. Me han asignado otro, y de momento parece que funciona, y con una velocidad estable.

            Me ha dejado el teléfono el técnico para realizar un seguimiento y si tengo algún problema llamarle. Espero no tener que hacerlo ;).

            GRACIAS a todos, especialmente a cienfuegos.

            Un saludo.

    • Cerrado

      Os puedo decir mi experiencia. Llevo unos 10 meses con 50…

      Os puedo decir mi experiencia. Llevo unos 10 meses con 50 Megas aqui en Madrid.

      Cablemodem CISCO EP3000 y Enrutador Dlik DIR655 con Windows XP y dos equipos mas por WIFI.

      Sin ningún problema desde el principio. Si dan fallo los NetGear y teneis la posibilidad de que os los cambien creo que mejor.

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues a mi me an cambiado 3 veces el netgear y la cuarta me…

      Pues a mi me an cambiado 3 veces el netgear y la cuarta me han puesto un cisco y routernetgear, pero no se que pasa que me tienen ya dos dias y aun no me lo an activado.

      Ami me sucedia lo mismo cortes cada cierto tiempo, no perdia la ip publica no se reiniava no perdia las frecuencias, estaba todo bien pero no tenia internet, incluso podia entrar al router y todos los parametros perfectos. Eso con 3 Netgear cg3100d.

          • Cerrado

            BocaDePez BocaDePez
            6
            Otra vez me han puesto el NETGEAR CG3100D-RG y resulta que en…

            Otra vez me han puesto el NETGEAR CG3100D-RG y resulta que en mi cabezera fallan 4 frecuencias de subida y son las que necesitan los cisco, resultado ponerme otra vez el NETGEAR CG3100D-RG y canbiando no se que de el nodo se supone que funcionara ya BORENNNN.

            YA con este creo que son 5 modens, y otra vez que no me lo activan ya me han activado tantos que se han hecho un lio mobyliti, jejjeje y lo tienen que hacer a mano.

              • Cerrado

                BocaDePez BocaDePez
                6
                Pues nada un duro calbario y esto continua, creo que me han…

                Pues nada un duro calbario y esto continua, creo que me han puesto ya 8 o 9 aparatos distintos, y nada cortes, no puedo descargar nada, mas de 10 Minutos seguidos.

                Lo ultimo, llame ayer ya para que me bajaran la velocidad a 12Mb y me dice el chico que no puedo bajar de 50 a 12 me tocaria pagar 39€, pero le comente que no funciona y ya han pasado casi toda la subcomtrata de ono por mi casa, y que no es problema mio, y al final me bajo a 30Mb, y lo que me imaginaba sigue igual, ya me lo comento un tecnico, sera igual.

                Mañana me tocara llamar otro vez y haber si definitibamente me bajan a 12Mb que eso con una frecuencia no dan problemas.

                Perdona por la patada, esta vez si, Gracias

                Ja vorem

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo windows 7 y por ejemplo en speedttest nunca me ah…

      yo tengo windows 7 y por ejemplo en speedttest nunca me ah dado 50 megas , y la subida en ninguno ah llegado a 3 , el unico test que me da 50 y de vez en cuando es el de ono ,

      me van a mandar el tecnico y por lo visto la solucion esta en el modem , pero no creo qu eme lo cambien a un cisco , a ver que dicen

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo desde hace cosa de un mes los 50MB con el Netgear…

      Tengo desde hace cosa de un mes los 50MB con el Netgear CG3100D. Al ponerlo tenía Windows XP y no tiraba ni para atrás, no pasaba de 3-4MB. El técnico realizó el test con Windows 7 y llegaba todo ok.

      Ahora puse el Windows 7 en el portátil y, estando a unos 6-7 metros del router y con un par de paredes por medio, este es el resultado:

      JDownloader bajando con MU y RS premium está en 6 - 6,3 MB/s... La verdad es que muy contento con la conexión.

      • Cerrado

        Si tienes XP o Vista usar el "Optimizador de Internet" que…

        Si tienes XP o Vista usar el "Optimizador de Internet" que viene en la suite BaSpeed de DjNacho poniendo como valores:

        Download 54000

        Upload 4000 (el upload realmente es de 3'4 pero como solo acepta valores enteros ponemos 4)

        MTU 1500

        El resto de paramentros en principio no los toques.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola , a mi tb me han activado los 50 en palma de mallorca y…

      hola , a mi tb me han activado los 50 en palma de mallorca y cortes no eh apreciado , pero los test son nefastos raras veces en el test de ono eh llegado a 50 y a la subida nunca a 3 , siempre sobre 2700 , en los demas tests nada unos 15 incluso en ocasiones menos , referente a navegar , tb noto mas lento y oscila mucho entre un test y otro quiero decir que me da por hacer un test y marca 4 megas por decir algo y en ese momento las paginas van mal mal , como si tuviera 300 de ping o yo que se , a los 10 minutos hago otro test ah subido un poco y mejora , pero os aseguro que va peor que con los 12 , pero mucho peor , y referente a descargas directas por utorrent , una version de knoppix ah llegado a ponerse a 5,5mb

      os pongo mis datos del modem a ver que me podeis decir

      [IMG]http://i267.photobucket.com/albums/ii297/alber28/ono.jpg[/IMG]

      [URL=http://s267.photobucket.com/albums/ii297/alber28/?action=view&current=ono.jpg][IMG]http://i267.photobucket.com/albums/ii297/alber28/th_ono.jpg[/IMG][/URL]

        • Cerrado

          De los test no te puedes fiar, ya se ha dicho muchas veces.…

          De los test no te puedes fiar, ya se ha dicho muchas veces.

          Coge un torrent de amplia distribucion con muchos seeds como pueda ser Knoppix, CentOs, Ubuntu, etc y si has optimizado correctamente el equipo para usarlo con 50 megas, a los pocos minutos de ponerlo a bajar deberias estar bajando por encima de los 6MB/s hasta que finalice la descarga.

    • Cerrado

      Pues a mi me lo han puesto hace una semana en Cadiz con el…

      Pues a mi me lo han puesto hace una semana en Cadiz con el Netgear y hasta ahora es un asco.

      El tecnico ha venido un par de veces y la puñetera casualidad que le ha marcado los 50 megas en el test de velocidad. pero generalmente me da no mas de 20 megas de bajada, aunque la subida me la mantiene mas menos entre 2,6 o 2,7.

      El emule se desconecta cada dos por tres de los servidores y es imposible hacerlo funcionar por mas de dos horas y navegar por internet es ahora mucho mas lento que con mis 12 megas anteriores, a veces se queda la conexion colgada...

    • Cerrado

      Si, como dice bocadepez, el problema es del router. Si…

      Si, como dice bocadepez, el problema es del router. Si revisas el foro verás un post mío qujándome de este mismo router, el CG3100D, por lo mismo que tú. Tenía cortes muy seguido. Lo que hice fué hablarles a ONO, vino el técnico (después de 4 días! =/) y cuando conectó su portatil al router y le paso lo mismo me instaló el modem cisco EPC3000 y el router NetGear WNR3500v2 y asunto arreglado. Así que nada, sigue mis pasos y lo resolverás. Suerte!

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues yo tengo el mismo problema, llame ayer y hoy ha venido…

        Pues yo tengo el mismo problema, llame ayer y hoy ha venido el técnico. Dice que esta viendo este problema a los clientes de la zona donde vivo (murcia centro) que se ponen los 50megas.

        La solución del técnico... que me llamaran para volver a dejarme en 12megas, en fin...

        Un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          La solucion no es poner 12 megas, la solucion es poner el…

          La solucion no es poner 12 megas, la solucion es poner el cable moden cisco y ruter net gear esa combinacion todo al que se la ponen debido a problemas les va perfecto los 50 megas, o ya que estamos a ve si cuela un cisco wifi .

          • Cerrado

            Pues yo sigo esperando al técnico... al final he tirado de un…

            Pues yo sigo esperando al técnico... al final he tirado de un amigo y me ha abierto una incidencia y el lunes/martes vendrá el técnico y él, aunque ya me ha avisado que al margen del router lo que ocurre es que aquí (Villena, Alicante) el cableado en muchos puntos no está en buenas condiciones por lo que hay mucho ruido en la linea, y a la mínima una de las cuatro portadoras no sincroniza.. y aú, desconectado...

            Con todo, espero que me cambién el netgear por un cable modem cisco.

        • Cerrado

          Uf... no te entiendo. HAce poco comentaste que tenías el…

          Uf... no te entiendo.
          HAce poco comentaste que tenías el mismo modem y router que yo y que te iban bien los 50 megas, y ahora ya no...
          Las mujeres si que cambian de opinión XD
          Salu2.

      • Cerrado

        Gracias... mal empezamos ains... bueno he avisado al técnico…

        Gracias... mal empezamos ains... bueno he avisado al técnico y me ha dicho que ya se pasará... espero que no tarde 4 días!!!

        Gracias a los dos.

        Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      Metete dentro y pon aqui los niveles de señal de las…

      Metete dentro y pon aqui los niveles de señal de las portadoras, boundings descendentes y el ascendente, y pon tambien los niveles de SNR en el ascendente. A ver si el problema es de niveles de señal o ruido en la red de ono.

      • Cerrado

        Ey, gracias por responder. Pues estos son los valores que me…

        Ey, gracias por responder.

        Pues estos son los valores que me muestra


        Procedimiento de Inicio
        Procedimiento Estado Comentario
        Adquirir Canal de Bajada 370000000 Hz Sintonizado
        Estado Conectividad OK Operational
        Estado Arranque OK Operativo
        Fichero de Configuración OK
        Seguridad Activar BPI+

        Bonding de Canales de Bajada
        Estado de Sintonización Modulación ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización Docsis/EuroDocsis
        Sintonizado QAM256 205 5360537 sym/sec 370000000 Hz 6.6 dBmV 35.5 dBmV Híbrido
        Sintonizado QAM256 197 5360537 sym/sec 338000000 Hz 5.8 dBmV 36.9 dBmV Híbrido
        Sintonizado QAM256 198 5360537 sym/sec 346000000 Hz 5.0 dBmV 38.8 dBmV Híbrido
        Sintonizado QAM256 199 5360537 sym/sec 354000000 Hz 5.3 dBmV 37.2 dBmV Híbrido
        Sintonizado QAM256 200 5360537 sym/sec 362000000 Hz 5.4 dBmV 36.7 dBmV Híbrido
        Sintonizado QAM256 206 5360537 sym/sec 378000000 Hz 6.8 dBmV 39.0 dBmV Híbrido
        Sintonizado QAM256 207 5360537 sym/sec 386000000 Hz 6.9 dBmV 37.8 dBmV Híbrido
        Sintonizado QAM256 208 5360537 sym/sec 394000000 Hz 6.5 dBmV 39.5 dBmV Híbrido

        Bonding de Canales de Subida
        Estado Sincronizado Modulación ID del Canal Tasa de Símbolos Frecuencia Potencia
        Sintonizado ATDMA 4 5120 Ksym/sec 51800000 Hz 39.5 dBmV
        No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
        No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
        No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV

        ¿está todo bien? aquí ya me he perdido yo!! :S

    Hay 1 mensajes más