Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
105 lecturas y 18 respuestas
  • BocaDePez BocaDePez
    6

    ono 50 mb solo al instalador

    Hola amigos he contratado 50 mb ono, viene el instalador con su portatil, hace un test de velocidad y todo ok... cambiamos el cable a mi portatil y solo aparecen 30 mb... en ono me aseguran q es problema de mi equipo, q los 50mb esta en el router.... yo ya no se q mirar, ni que tocar... alguna ayuda?

    El portatil el un Toshiba Satellite A500 libre de virus, disco duro desfragmentado, he borrado registros, actualizado drivers... no se me imagino q es algo de la configuracion pero yo ya no tengo nivel para mas...

    Gracias de antemano

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Yo tengo AVG y ningún problema con mis 50 MB :S:S, desde ayer…

      Yo tengo AVG y ningún problema con mis 50 MB :S:S, desde ayer ya me llegan 50MB , por cierto como pongo el banner de testvelocidad.eu en mi firma? XD

      4AÑOS = 13copas: FCB: LIGAx3, COPA , CHAMPIONSx2, SUPERCOPA DE ESPAÑAx3, SUPERCOPA DE EUROPAx2 Y MUNDIALITO DE CLUBESx2~~AVE BARÇA~~

    • BocaDePez BocaDePez
      6

      por probar que no quede... avira es lo mismo que avs?? he…

      por probar que no quede... avira es lo mismo que avs?? he leido en los foros que la gente lo ponen muy bien

      • AVG era bastante bueno antaño. Ahora ha bajado mucho el…

        AVG era bastante bueno antaño. Ahora ha bajado mucho el nivel.

        Recomiendo el Avira gratuito (o de pago). El único "problema" del gratuito es que te sale algún pop-up preguntando si quieres comprar la de pago, pero no es molesto ya que sale poco. Teniendo en cuenta la calidad del Avira (estéticamente cutrillo, pero lo que de verdad importa es su efectividad y que no come casi recursos del ordendor), merece la pena totalmente.

        Al instalarlo dile que instalación personalizada y hay dos cosas que deberías de modificar respecto a la versión por defecto: heurística ponla en "alta" y inicio ponlo en "seguro", que aunque ralentiza un pelín el arranque del ordenador, merece la pena ;)

    • BocaDePez BocaDePez
      6

      nada he probado el tcp optimiser y sigo igual, 20-30 mb eso…

      nada he probado el tcp optimiser y sigo igual, 20-30 mb eso si la subida siempre da 5....

    • BocaDePez BocaDePez
      6

      tengon windows7.... pero voy a provar lo de TCP OPTIMISER...…

      tengon windows7.... pero voy a provar lo de TCP OPTIMISER... hay una casilla PPPoE no se exactamente q poner... alguna sugerencia?

    • BocaDePez BocaDePez
      6

      Seguramente tendras windows Xp (tambien se puede dar en…

      Seguramente tendras windows Xp (tambien se puede dar en Vista) el sistema no maneja correctamente las conexiones de mas de 20 Mb. Hay un programa muy facil que te cambia los valores del sistema ajustandolos a tu conexion: TCP OPTIMISER. He tenido que configurar varios ordenadores de amigos con este problema.

      Postea si te ayudo.

      by Mwal

    • BocaDePez BocaDePez
      6

      Que windows tienes? Te recomiendo te instales otro antivirus…

      Que windows tienes? Te recomiendo te instales otro antivirus el que tienes avast es un coladero te dice que no tienes ninguno y luego instalas el norton y 4 virus. Si tienes la posibilidad realisa el test en otro ordenador de la casa haber si te da los mismo resultados. Si te da distinto es problema de tu portatil formatealo o mira si la tarjeta de red es n. Un saludo.

    • BocaDePez BocaDePez
      6

      Arrancando en modo seguro deberia ser suficiente.Prueba con…

      Arrancando en modo seguro deberia ser suficiente.Prueba con otro ordenador.

    • BocaDePez BocaDePez
      6

      yo probaria a resetear la pila del tcp... una vez ya no sabia…

      yo probaria a resetear la pila del tcp... una vez ya no sabia que hacer y resulto este es el comando desde ms dos

      netsh int ip reset resetlog.txt

      • Pues si has probado a bajarte e instalar el último driver del…

        Pues si has probado a bajarte e instalar el último driver del adaptador Ethernet, desde la web del fabricante del chip del adaptador, y has probado a arrancar windows en modo a prueba de errores con soporte para red (donde se pueda comprobar que el antivirus ni aparezca cargado), prueba a bajarte un Ubuntu y hacer el test con él, para descartar que sea de hardware.

        Si con el Ubuntu te va bien, tendrás que probar varias cosas, desde pasarle un tcp-optimizer, hasta desinstalar totalmente el antivirus y reiniciar para hacer la prueba, o probar varias versiones del controlador de red, antes de reinstalar totalmente el sistema operativo.

        Eso sí, ten cuidado con el tcp-optimizer, que a mí me ocurrió algo curioso: optimicé la conexión, y cuando me pusieron el CG3100D, casi ni podía navegar, y casi que tampoco entraba en su setup interno (192.168.1.1), y tuve que deshacer cambios. Supongo que activé alguna función que era compatible con los routers Linksys, pero incompatible con los Netgear.

    • Prueba a desactivar momentáneamente el antivirus antes de…

      Prueba a desactivar momentáneamente el antivirus antes de hacer la prueba de velocidad del test de Ono (y reactivarlo tras la prueba).
      Esto es debido, a que los antivirus, normalmente suelen montar un proxy de navegación, y los tests de velocidad, mostrarán valores erróneos (normalmente, sobre la mitad de lo que te llegue). También te pueden mostrar valores erróneos en Jdownloader y similares, a menos que se añadan esos sitios web como excepción en el filtro web del antivirus.

      Para descartar que sea software, normalmente, se suele arrancar el windows en modo a prueba de errores con soporte para redes (para que no haya ningún software que interfiera) con F8, o arrancando el equipo desde un LiveCD, como un Ubuntu por ejemplo.

      • BocaDePez BocaDePez
        6

        el portatil esta nuevo la tarjeta es n, el controlador esta…

        el portatil esta nuevo la tarjeta es n, el controlador esta actualizado...