Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
105 lecturas y 24 respuestas
  • BocaDePez BocaDePez
    6

    Ono 50 mb no termina de andar bien(especialmente al jugar online).

    Hola

    Desde hace un mes tengo ono 50 mb(cablemodem cisco), antes tenia 6mb y me iba bastante mal, sobre todo si te ponias a descargar cualquier cosa. La cosa es que juego online a cod4 y en el online me iba fatal( microcortes, lag, subidas y bajadas de ping.....) todo esto me ocasiona que a veces le descargue un cargador entero a uno por la espalda y no lo mate entre otras cosas.

    Decidí pasarme a ono 50mb para tener mas velocidad, que se me pudieran arreglar las cosas y de paso cambiar el scientific atlanta. Bien, pues ahora ya no hay problemas cuando se realizan descargas, pero el online sigue mas o menos igual y en algunos momentos del dia le da por ir mal y le cuesta un mundo cargar paginas web.

    Ya no se que hacer mas para mejorar esto. Os dejo los valores de señal que me arroja el cablemodem.

    www.freeimagehosting.net/image.php?7bae40b65e.jpg

    Son los adecuados?

    Tambien creo que de los aisladores que pone ono tengo el que peor funciona, os dejo aqui la foto.

    www.freeimagehosting.net/image.php?d01fd53c35.jpg

    Me podeis recomendar un buen aislador?

    Una ultima cosa, para la instalacion en casa que es mejor el coaxial rg59 o el rg6?

    Desde ya muchas gracias

    Un Saludo

    Fran

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Bueno pues no se que ha pasado pero ha sido escribir el post…

      Bueno pues no se que ha pasado pero ha sido escribir el post y al ratillo ya iba todo perfecto.

      Asi que nada muchisimas gracias por todo.

      Saludos.

      PD:El router es un linksys y la verdad aunque lo tengo ya muxo tiempo estoy encantado con el.

      • :D Na hombre El router, era reacio a que fallasen de maneras…

        :D Na hombre

        El router, era reacio a que fallasen de maneras "esporádicas" y tontas, pero ya he visto mas de un wrt54 de esos fallando de tal manera que era indetectable, hasta que fué ponerlo directo para comprobarlo y no mas problemas.

        BUeno ya contarás. saludos

    • BocaDePez BocaDePez
      6

      Bueno antes de nada agradecer que hayas mandado un tecnico a…

      Bueno antes de nada agradecer que hayas mandado un tecnico a solucionar el problema.

      Primeras observaciones:

      En el online se nota bastante la mejoria ya no se aprecia lag y esas cosas y la navegación web de momento no da problemas.

      Solo hay un pero y es que cada poco tiempo se produce como un pequeño corte de unos 2-3 segundos en el cual en el online apararece perdida de conexion, tras este t¡empo sigo jugando bien hasta que vuelve a aparecer.

      Tambien cuando se produce este corte se desconecta el messenger y cualquier programa de este tipo(xfire, skype....).

      Si cuando se produce este corte estas descargando un archivo este se queda parado sin seguir descargando.

      Seguire observando mas tiempo y si veo algo mas lo posteo.

      Un Saludo.

      Gracias.

      Fran.

      • Están revisados todos los "parámetros" y "logs" revisables y…

        Están revisados todos los "parámetros" y "logs" revisables y no aparece nada que pueda afectar en lo que comentas.

        El router que estás usando, confias al 100%? No vaya a ser ese el problema.

        Un saludo

    • BocaDePez BocaDePez
      6

      Bueno muchas gracias a todos por vuestras respuestas. Sobre…

      Bueno muchas gracias a todos por vuestras respuestas.

      Sobre lo de tocar cosas aun no he tocado nada, primero queria una opinion antes de cambiar algo( no vaya a ser xD).

      Lo unico que he tocado son las grapas del cable, hace unas 3 semanas quite 6 que tenia atravesando el cable, pero no me cambio nada.

      PD: Perdonad por la calidad de la imagen del aislador pero mi nokia no da para mas xD.

      PD2: ChorroCIENTOS megas ya te he enviado la mac a esa direccion, en asunto puse MAC DEL CABLEMODEM CISCO........

      Gracias a todos.

      Fran.

    • BocaDePez BocaDePez
      6

      Hola, hace tiempo que ya no instalo para ONO, y no he llegado…

      Hola, hace tiempo que ya no instalo para ONO, y no he llegado a probar los 50 MB, pero según entiendo estos te llegan a traves de 4 canales de downstream y según la captura que has puesto los canales 30 y 31 estan con el SNR un poco bajo, sobre todo el 31. En un cablemodem normal docsis 2.0 por debajo de 30 dB solia aparecer perdida de paquetes y por lo tanto un rendimiento deficiente en transferencia y ping inestable. Si aqui se usan 4 canales downstream y uno te esta fallando es probable que te provoque esa inestabilidad que comentas, aunque en transferencia te de unos resultados "normales" por esos 3 canales que si estan en niveles aceptables de SNR.

      El aislador es idoneo, siempre que esté en buen estado (tambien se rompen). Puedes probar con un adaptador f hembra/hembra (comunmente un "barrilete") sustituyendo el aislador temporalmente para ver si los datos de SNR varian. (en la foto no se aprecia si tienes tv contratada o no) Si ves que los datos cambian y el SNR sube, hay un aislador de la misma marca Tractec que tiene una sola salida y tiene menor perdida al no tener spliteado de señal a dos salidas. (antes era material inventariado de ONO).

      Sobre el cable, el rg59 tiene mayor perdida que el rg6, pero esto es practicamente inapreciable en la distancia de una instalación normal. Sin embargo si tienes mucho cable grapeado podrias revisar que no haya grapas atravesando la camisa plástica y que lleguen a tocar la malla, ya que esto produce ruido puesto que ya se esta saltando uno de los tres apantallamientos del cable de ONO. Ni que decir tiene que muchas grapas "clavadas" en el cable pueden provocar grandes deficiencias en la señal, no en todas las frecuencias, pero a lo mejor si en una util.

      Y por último, la potencia de emisión del cablemodem es adecuada, asi que la linea de retorno no tiene ningún problema aparente. Está emitiendo a 47,3 dBmV cuando el máximo habitual es de unos 55 dBmV, algunos scientific atlanta llegaban a 59 dBmV, pero solian tener cortes con cualquier problemilla.

      Siento el ladrillazo y espero haberte aclarado las cosas un poco.

      Un saludo a tod@s

    • Que tendrá que ver el aislador?? y el cable?? El material que…

      Que tendrá que ver el aislador?? y el cable?? El material que usamos en ONO es de calidad, tu ponte a hacer inventos y ya verás.

      Si con 6mb tenías problemas, no entiendo porque primero no los solucionastes.