Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ONO DE 4 MEGAS Y EMULE AYUDA POR FAVOR

osico

Hola a todos.

Vereis tengo un problema desde hace una semana mas o menos.

Tengo ono de 4 megas y el emule no me va nada bien, no me coge fuentes todo está en rojo, en clientes en cola solo hay 50, se conecta a los servidores muy bien, pero no me baja nada a 10 como mucho.
Lo malo es que si tengo el emule en marcha no puedo abrir internet no me deja abrirlo y tampoco puedo conectar el messenger.
Le he pasado varias veces el kaspersky pero no saca nada.
El emule me iba muy bien la semana pasada tenia una bajada de 60-70 y sin tocar nada me va de pena.
Que puedo hacer?, pueden haber capado el ono?.
Necesito vuestra ayuda porque ya no se que hacer.

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
wizard-ice

ono es muy inestable unos dias va bien (dentro del capado se dá por echo)y semanas que va como el culo. amigo te ha tocado la semana que va como el culo. paciencia.

Cimmerio

Perdona que me ria jajajajajajajajjajaja

echostardigital

Bufff, esta claro ke la conexion de ono es miserable , pero yo me decanto mas bien por algun problema en tu pc, yo lo formatearia y listo , seguro que soluccionas el problema, no obstante de no ser asi, osea de no soluccionar el problema formateando el pc, casi me decanto ya al 100% ke el problema sea del modem, no se explicarte tecnicamente el tipo de averia que es, pero he visto ya varios modems que pierden como paquetes de informacion, una vez lei por el foro una explicacion tecnica a este problema, pero es algun tipo de averia del modem por la cual en las transacciones de dtos el modem va perdiento informacion , en que influye esto, pues parecido a lo que nos cuentas, paginas que de repente no cargan, al rato si van, el emule no va ni para atras, pero n solo la descarga, la subida tambien va fatal, messenger k no abre ydemas, consejo uno, formatea elpc, y consejodos, si una vez formateado sigues igual, prueba tu modem en otro pc, y si sigues asi, rompe el modem llamas a ono y dices ke no enciende, porke como les explikes estoo ke te comento yo ( como ellos no tienen ni puta idea ), te diran lo de siempre, que es cosa de tu pc, que para aqui y paraalla, y te estaras horas y horas al telefono para no soluccionar nada.

Suerte

🗨️ 1
grifa

el emule con ono en valencia: a peñon fijo a 70,de repente pega un subidon,se pone a 88 y a continuacion........puffffff,cagada total,se desconecta la red kad y desaparecen todas las descargas por arte de "magia", hasta que poco a poco se vuelven a conectar a 60 o 70 :-o ¿capado? no lo se, pero entre los microcortes y la baja velocidad de descarga en p2p,esto es de pena. :-(

VotoEnBlanco

Como voy describiendo en mi blog, ya he iniciado el proceso de migración de ONO a Jazztel (y tiro porque me toca).

Por ahora estoy esperando acontecimientos, y como todo salga bien, ADIOS ONOestafa.

ACTUALIZACION: Donde decía Jazztel a ONO, era de ONO a Jazztel, gracias por la corrección.

🗨️ 1
BocaDePez
BocaDePez

sera mas bien de Ono a Jazztel, no?

arandino

cambiate de isp, veras como se arregla..

Potrayos

El emule está capado pero que yo sepa todavia no lo han capado a 10 KB (solo faltaria eso xD)

Si lo que sólo te va mal es el emule y el resto de cosas te van bien, algo has debido de tocar/instalar en tu ordenador.

Ciao!

:-P

frodo53

a mi me va a unos 20 kas a veces mas a veces menos pero de 30 kas solo una vez lo he visto pasar
No se si ademas del capado tendre que formatear
K os parece?

🗨️ 3
BocaDePez
BocaDePez

Que si, que tendrás que "formatear" tu conexión cambiándote a otro proveedor decente y dejarte de perder dinero, el tiempo y la paciencia con estos impresentables de Ono.

Ono: Cuantos más seamos, peor estaremos.

:-P :-P :-P :-P

🗨️ 2
frodo53

si pudiera me cambiaba pero la putada es que acabo de contrtar con los de ono y es imposible darme de baja ya
ahora estoy probando el pando
pero desdeluego que si lo d ono sigue asi yo tardare en ir por todos los foros poniendoles verdes
aunque parezca que no les afecte no creo que les haga gracia
que se jodan o que nos traten mejor

🗨️ 1
BocaDePez
BocaDePez

mira...otro como yo, tambien soy "nuevo" con ono y liado por un año.....como me arrepiento de haber dejado el ADSL de telefonica (en 5 años ningun problema ni corte con ellos)

Lo unico bueno que le encuentro a ono es la "tele y el telefono" mas conexiones esporadicas a internet por un poco más de lo que me costaba con telefonica solo el ADSL

jrcquinito

Bienvenido al club

Saludos.

BocaDePez
BocaDePez

al hilo de p2p

ronconcola

Anda que como le mola a la peña caer en el borreguismo, tu dices las palabras emule y mal y ya esta, todo es por culpa del capado, dentro de poco dices que el windows no te arranca y sera tb culpa de ono o del capado.

Poque? simplemente es la solucion facil y queda mejor porner es culpa del capado que poner NO TENGO NI PUTA IDEA.

En fin respecto a tu problema, mira a ver si no estas firewalled cundo te conectas al servidor y la red KAD. Dices que no te coge fuentes y se quedan en rojo las descargas, pero una pregunta, aunque la barra se quede roja, al lado pone el numero de fuentes encontradas? o te pone 0? y el numero de conexiones aumenta o esta siempre en 0? Te has puesto un firewall recientemente? usas un router y tienes algun puerto cerrado? Pueden ser muchas cosas.